Bremsproblem...

Alle Technikfragen, die in kein Unterforum passen

Re: Bremsproblem...

Beitragvon UKO » 5. Juni 2018 17:15

poeggelra hat geschrieben:Aber ich habe auch gemerkt, dass wenn ich die Bremse nur leicht ziehe(wenn ein Bremsdruck vorhanden ist) der Bremshebel leichte Bewegungen macht. Also immer vor und zurück.
Habt ihr sowas auch ? Ist das normal? oder kann es sein dass durch den Radlagerschaden die Bremsscheibe auch was abbekommen hat ? Es ist aber eine schwimmende Bremsscheibe verbaut...


Normal ist das nicht. Die Scheibe mal messen ob sie verzogen ist. Wenn nicht, eiert wohl das Rad noch. Diese "leichten Bewegungen" drücken Dir immer wieder die Beläge auseinander und darum ist bei der näxten Bremsung kein Druck da.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1213
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Bremsproblem...

Beitragvon side-bike-rudi » 5. Juni 2018 17:40

poeggelra hat geschrieben:Aber ich habe auch gemerkt, dass wenn ich die Bremse nur leicht ziehe(wenn ein Bremsdruck vorhanden ist) der Bremshebel leichte Bewegungen macht. Also immer vor und zurück.
Habt ihr sowas auch ? Ist das normal? oder kann es sein dass durch den Radlagerschaden die Bremsscheibe auch was abbekommen hat ? Es ist aber eine schwimmende Bremsscheibe verbaut...


Hatte ich an meiner R 1100 GS auch mal. Ich habe Belege und Bremsscheibe gewechselt, danach war alles gut. Evtl. auch die Floater mit wechseln (besser ist besser).
Gruß
Rudi
Benutzeravatar
side-bike-rudi
vormals mz-rotax-rudi
 
Beiträge: 1032
Registriert: 29. Juli 2010 16:47
Wohnort: bei Dresden

Re: Bremsproblem...

Beitragvon Saxon » 5. Juni 2018 18:27

Die Floater dürften da nicht dran beteiligt sein. Wenn die verschlissen sind schlabbert die Scheibe rum und hebelt die Beläge nicht mehr auseinander...
Du hast die Radlager gewechselt? Mussten dafür die Scheiben runter?
Gruß
Helmut
Saxon
 
Beiträge: 123
Registriert: 15. Januar 2017 13:52
Wohnort: 47495 Rheinberg

Re: Bremsproblem...

Beitragvon poeggelra » 5. Juni 2018 18:30

Saxon hat geschrieben:Die Floater dürften da nicht dran beteiligt sein. Wenn die verschlissen sind schlabbert die Scheibe rum und hebelt die Beläge nicht mehr auseinander...
Du hast die Radlager gewechselt? Mussten dafür die Scheiben runter?
Gruß
Helmut


ja die Radlager habe ich gemacht, die waren auch ganz schön hinüber :oops: und dafür musste die Scheibe entfernt werden, weil ich sonst das Rad nicht rausbekomme (verbreiterte Felgen). Ich habe auch nur eine scheibe (rechts), Preis bei etwa 200€ also hoffe ich, dass es doch was anderes ist :lol:
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon Saxon » 5. Juni 2018 18:34

Die Flächen wo die Scheiben angeflanscht sind hast du penibel gereinigt? Da ist meistens so ne fiese Ablagerung auf dem Flansch.
Gruß
Helmut
Saxon
 
Beiträge: 123
Registriert: 15. Januar 2017 13:52
Wohnort: 47495 Rheinberg

Re: Bremsproblem...

Beitragvon Saxon » 5. Juni 2018 18:48

Saxon hat geschrieben:Die Flächen wo die Scheiben angeflanscht sind hast du penibel gereinigt? Da ist meistens so ne fiese Ablagerung auf dem Flansch.
Gruß
Helmut

Einzahl... :lol:
Saxon
 
Beiträge: 123
Registriert: 15. Januar 2017 13:52
Wohnort: 47495 Rheinberg

Re: Bremsproblem...

Beitragvon Crazy Cow » 5. Juni 2018 20:33

Es gibt so Künstler, die geben ihre Radnaben nach dem Bearbeiten zum Pulverbeschichten...

Ich glaube aber eher an eine verzogene Scheibe. Zum einen holen sich dünne "Spezialscheiben" schnell einen Schuss, wenn was mit der Bremse nicht in Ordnung ist und/oder zwei Sättel draufhängen, zum anderen ist es nicht ungewöhnlich, dass gerade Moppedscheiben (im Prinzip Kleinserie) nach der Bearbeitung nicht geschliffen werden. Großer Blödsinn das.
Gute Fahrt, Gruß
Olaf

Bild
Der Hundertjährige meint:
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 10431
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsproblem...

Beitragvon poeggelra » 6. Juni 2018 18:00

Saxon hat geschrieben:Die Flächen wo die Scheiben angeflanscht sind hast du penibel gereinigt? Da ist meistens so ne fiese Ablagerung auf dem Flansch.
Gruß
Helmut



Also das Problem mit dem sich bewegenden Bremshebel hatte ich auch schon vor dem Austauschen der Lager bemerkt...
Den Flansch hab ich mit Bremsenreiniger sauber gemacht
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon UKO » 6. Juni 2018 18:47

Eine Telegabel mit nur einer Bremsscheibe verwindet sich beim Bremsen grundsätzlich. Auch das kann die Beläge auseinander drücken.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1213
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Bremsproblem...

Beitragvon poeggelra » 6. Juni 2018 19:21

UKO hat geschrieben:Eine Telegabel mit nur einer Bremsscheibe verwindet sich beim Bremsen grundsätzlich. Auch das kann die Beläge auseinander drücken.


Daran habe ich auch schon gedacht, aber was wäre da die Lösung ?
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon Stephan » 6. Juni 2018 20:28

Zwei Bremsscheiben. Find ich schon rein optisch die schönere Lösung.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11900
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsproblem...

Beitragvon Crazy Cow » 6. Juni 2018 22:15

UKO hat geschrieben:Eine Telegabel mit nur einer Bremsscheibe verwindet sich beim Bremsen grundsätzlich. Auch das kann die Beläge auseinander drücken.


Das kann man so nicht sagen, obwohl es stimmt.
Die Tauchrohre mit der Steckachse und dem Stabi (Schutzblechhalter) bilden mit der Bremse eine verwindungsfreie Einheit. Vorausgesetzt die Steckachse ist richtig angezogen und die Anlageflächen sind plan. Bei der geringsten Verwindung würden sich Steckachse und Verschraubungen lösen oder der Minimalstabi einreißen. Es verwinden sich tatsächlich die Stehrohre, selbst in ihren Klemmbefestigungen an den Gabelbrücken. Konstruktiv sind die beiden Tauchrohre ein stabiles Viereck, das sich als ganzes bewegt aber speziell unter den nicht vorgesehenen Seitenkräften leidet. Sie führen dazu, dass die Leichtmetallanlagen (Tauchrohr am Lagersatz) ausschlagen und ihr Planum verlieren. Erst dann tritt Verwindung ein. Bei einer Solomaschine ist das trotz einseitiger Bremse sehr lange nicht der Fall. Bei Gespannen tritt das leider auch bei beidseitigen Bremsscheiben auf.

Spätestens wenn aus diesem Grunde über den Ersatz der Tauchrohre nachgedacht werden muss, kommt die Schwinge ins Spiel. Eine "Schwabel" ist leider auch nicht frei von genau diesem Problem. Da fehlt die Steckachse, die aus den Tauchrohren eine Einheit macht von vorn herein. Die Bremskonstruktion sollte das berücksichtigen.
Gute Fahrt, Gruß
Olaf

Bild
Der Hundertjährige meint:
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 10431
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsproblem...

Beitragvon poeggelra » 7. Juni 2018 11:12

Stephan hat geschrieben:Zwei Bremsscheiben. Find ich schon rein optisch die schönere Lösung.


Stephan


Kann man denn eine zweite Bremsscheibe verbauen? Dann braucht man ja eine neue Nabe und eine andere Gabel, mit 2 Befestigungen für die Bremssattel. Und ich hätte dann auf dem Vorderen Bremshebel 3 Bremsen drauf :lol:

Kann man sowas denn überhaupt eintragen lassen? Hat das jemand von euch schon gemacht ?
Ich hoffe ja trotzdem noch dass es ein einfacheres Problem ist, denn bis die alte Bremspumpe undicht geworden ist, war das Bremsverhalten ohne Fehler :?
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon onkelheri » 7. Juni 2018 12:40

http://www.sachs-biker.de/650/650_bremsscheibe.htm

Nun dieses Pizzablech sollte ordendlich verzögern , und wenn nicht , wählt man kleinere Geberzylinder oder größere Nehmer. Baust du einen weiteren Nehmerbemszylinder auf dieselbe Scheibe geht das auch ... die Handbremskaft verinngert sich nicht nur gefühlt auf die hälfte , allerding wird üblicherweise der Handhebelweg doppelt solang. Dies aber auch nur gefühlt, weil die bessere Bremsverzögerung ja wesentlich früher eintritt. Die Gabelverdrehung, an einer sauber montierten Gabel ist auch eher "akademisch"(ein Kräftediagramm gibt das nicht her), da diese von der Achse als auch von dem üblicherweise vorhandenen Schutzblechträger (s.o.) oder nachgerüstetem Gabelstabi verhindert wird. Eine verschlissene Gabel / Lenkkopflager sind da wesentlich dramatischer.

Doppelscheibe ist schön , ja, aber soweit ich das sehe wäre eine andere Nabe/Felge/Holm/Zylinder nötig wie du selber schon schrubst :)

Gruß Heri
Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen wollen...
Unterstütze die Plankenparty: http://plankenparty.de/spenden/ denn Diese hat sicher schon viele Extremitäten gerettet.
http://www.fotocommunity.de/user_photos/1118030 https://www.flickr.com/photos/22328570@N02/albums
Benutzeravatar
onkelheri
 
Beiträge: 177
Registriert: 20. August 2016 00:07

Re: Bremsproblem...

Beitragvon Peter Pan CR » 8. Juni 2018 10:28

Nun nochmal einer der auch seinen Senf dazugeben möchte:

A) Hauptkolbendichtungen können auch mal ihren Geist aufgeben. (Mitten aus dem Arbeitsleben gegriffen: Da hebt sich dann ein Bandsägenkopf wenn Du "abschneiden" gedrückt hast) Das heist, in diesem Fall könnte auch ein neuer Geberkolben wegen etwas Dreck unter leichter "Inkontinenz" leiden.

B) Bei Ural schon mehrmals beobachtet: der ganz feine Staub setzt sich zwischen Flansch, Haltehülsen mit Wellfedern und Scheibe.
B1) Die "schwimmende" Scheibe geht dann fest und manchmal eben auch schief.
B2) Wenn die Haltehülsen sauber sind, dann klappert die Bremsscheibe auf Schotterstrassen so stark, das du dann vor der nächsten Kurve "ins Leere greifst".

C) Weis nicht wieviele Bauteile ich in meinem Leben mit "eingebauten" Spänen, Schraubenzieher/Hammermarken, Sandkörnern, Rost oder Farbe öffen und dann mit dem EDM-Pollierstein einebnen musste. Damit sollten dann wieder die Referenzflächen auch wirklich auf beiden Seiten plan werden.

D) Bei jedem Belagwechsel ist eine Zahnbürstenbehandlung mit Bremsflüssigkeit von offenliegenden Bremskolbenwänden bei mir Standard zur Vorsorge von Klemmern. Wenn die dann immer noch nicht alle gleichmässig flutschen wollen, dann dann wird der Pollierstein wieder ganz vorsichtig um seine Dienste bemüht.

Sven
La actitud hace la diferencia.
Die Grundeinstellung macht den Unterschied.

Avatar: 2 bemalte Reiskörner mit:
"Lo más importante no se puede ver"
Das Wichtigste kann man nicht sehen.
Benutzeravatar
Peter Pan CR
 
Beiträge: 871
Registriert: 20. März 2016 14:40
Wohnort: San Isidro de Heredia, Costa Rica. z.Zt. Bäk bei Ratzeburg

Re: Bremsproblem...

Beitragvon itzefritz2013 » 8. Juni 2018 19:53

2 bremsscheiben an der sachs?
das ding wiegt solo betankt 170 kg. das müßte reichen zusammen mit der beiwagenbremse
um die reifen zum pfeifen zu bringen.
wenn du, raffael, auf der uni, o. hochschule bist würde ich mal kuggen obs da nicht irgendwo
ein labor, versuchswerkstatt od. ähnliches gibt wo du die bremsscheibe auf sauberen rundlauf prüfen
kannst, damit du in dieser bez. gewißheit hast.
das prob. mit verzogener scheibe vorn hatte ich ebenfalls. hab eine gute gebrauchte im net gefunden,
für nen hunderter.
also erstmal die scheibe prüfen, bevor hier mit kanonen auf spatzen geschossen wird.
die vorderradbremse an sich läßt sich ohne tricks ganz einfach mitém schlauch u. marmeladeglas entlüften.

laß mal was hören.
itzefritz2013
 
Beiträge: 440
Registriert: 22. März 2013 19:36

Re: Bremsproblem...

Beitragvon Crazy Cow » 8. Juni 2018 21:43

Genau, Fritz, Kanonen und Spatzen.
Wenn die Scheibe nen Schlag hat hat sie nen Schlag. Gibt's bei BMW Scheiben auch, hängt vlt. mit der Floaterei zusammen.
Vorderrad aufbocken, Lenkung an den Anschlag, einen Stuhl- oder Fensterwinkel an den Boden stellen und an die Scheibe schieben. Dann das Rad langsam durchdrehen, wirst sehen, es schabt einmal pro Umdrehung. Man kann auch einen fetten Edding oder eine Reißnadel oben quer an dem stehenden Schenkel des Winkels mit Tesapack festmachen. Dann kann man sogar den Schlag mit einer Fühlerlehre messen.
Ich fürchte mit montierten Floatern kann man deine Scheibe nicht ordentlich schleifen, sonst bringt das den größten Erfolg, bei erträglichem Preis. Bei meiner war die Reibfläche wegen der Innenbelüftung dicker als die Floater. Hat jetzt weitere 18tkm drauf, insgesamt 118.000 und sieht immer noch aus wie poliert.
Bild

http://www.bremsscheiben-schleifen.de/
Gute Fahrt, Gruß
Olaf

Bild
Der Hundertjährige meint:
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 10431
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsproblem...

Beitragvon Stephan » 9. Juni 2018 11:24

TsTsTs. Messuhr dran setzen. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11900
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsproblem...

Beitragvon poeggelra » 11. Juni 2018 22:29

itzefritz2013 hat geschrieben:2 bremsscheiben an der sachs?
das ding wiegt solo betankt 170 kg. das müßte reichen zusammen mit der beiwagenbremse
um die reifen zum pfeifen zu bringen.
wenn du, raffael, auf der uni, o. hochschule bist würde ich mal kuggen obs da nicht irgendwo
ein labor, versuchswerkstatt od. ähnliches gibt wo du die bremsscheibe auf sauberen rundlauf prüfen
kannst, damit du in dieser bez. gewißheit hast.
das prob. mit verzogener scheibe vorn hatte ich ebenfalls. hab eine gute gebrauchte im net gefunden,
für nen hunderter.
also erstmal die scheibe prüfen, bevor hier mit kanonen auf spatzen geschossen wird.
die vorderradbremse an sich läßt sich ohne tricks ganz einfach mitém schlauch u. marmeladeglas entlüften.

laß mal was hören.


Da hast du Recht, ich frag mal in der TH, Probelm ist halt nur, dass es eine schwimmende Scheibe ist... man müsste also die Scheibe am äußeren Ring spannen.

Wie genau funktioniert denn deine Methode mit dem Entlüften ?

Ein anderer Gedanke kam mir heute: Die Stärke der Bremsscheibe könnte doch auch variieren und somit die Bewegung im Hebel erzeugen usw. Ich werde das mal die Tage nachmessen, das geht wenigstens leichter als den Rundlauf zu kontrollieren :lol:
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon onkelheri » 12. Juni 2018 00:17

Da braucht man nix "spannen" ... da muß nur ne ordendlich Auflage geschaffen werden! Sonst nimmt man die "Röllekes" eben raus ... ist ja kein Hexenwerk! Die oben gelinkte EBC Scheibe hat sogar 9er Teilung ... da kann der gute Dreher / Schleifer sogar perfekt mit dem Dreibackenfutter arbeiten ...

Gruß Heri
Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen wollen...
Unterstütze die Plankenparty: http://plankenparty.de/spenden/ denn Diese hat sicher schon viele Extremitäten gerettet.
http://www.fotocommunity.de/user_photos/1118030 https://www.flickr.com/photos/22328570@N02/albums
Benutzeravatar
onkelheri
 
Beiträge: 177
Registriert: 20. August 2016 00:07

Re: Bremsproblem...

Beitragvon poeggelra » 13. Juni 2018 18:03

Das Thema Seitenschlag hat sich nun erledigt... beim nachmessen der Scheibenstärke hab ich gesehen sie ist schon bei th_min angekommen.
Neue Scheibe ist bestellt und hoffentlich das Problem beseitigt :lol:
Gruß Raffael

[Sachs Roadster 650, Däschlein Beiwagen]
Benutzeravatar
poeggelra
 
Beiträge: 15
Registriert: 3. Mai 2018 17:39
Wohnort: Nürnberg, Maxfeld

Re: Bremsproblem...

Beitragvon itzefritz2013 » 13. Juni 2018 18:59

dann drück ich dir mal beide daumen!

entlüften: durchsichtigen benzinschlauch auf nippel, anderes ende in ein mit etwas bremsflüssigkeit
befülltes marmeladeglas durch loch im deckel stecken, bremspumpe u. nippel auf, und pumpen bis
keine bläschen mehr kommen.
nachfüllen nicht vergessen! nur für vordere scheibe.

ob das zusammen mit der SW-bremse funzt wirst du dann sehen.

falls du es nicht weist, es gibt ein sachs forum:
guggle unter sachs-biker, bzw. sachs biker forum. die haben nützliche infos, treffen usw.

lg itzefritz
itzefritz2013
 
Beiträge: 440
Registriert: 22. März 2013 19:36

Vorherige

Zurück zu Technik allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast