Kupplungsphänomen

Vom Kolben bis zum Endantrieb ...

Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 06:54

Moin!

Wer hat eine Idee was hier die Ursache sein kann?

Es geht um eine Motorradkupplung im Ölbad, wie oft üblich.

Bei kaltem Motor ist die Kupplung brav und geschmeidig, alles ist so wie man es erwartet.
Bei warmen Motor rupft die Kupplung: aber nur im ersten Gang beim Anfahren, die übrigen Gänge lassen sich völlig problemlos schalten und nichts rupft.

Man kann das rupfen beim Anfahren austricksen indem man die Kupplung kommen läßt bis man spürt daß sie greifen will, diese Position hält bis sie zugegriffen hat und dann erst den Kupplungshebel losläßt.

Laut Werkstatt ist alles in Ordnung ...

Grüße
Rolf
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon AlexEF » 8. Februar 2018 12:35

Additive zur Reibungsminderung oder normales Motoröl drin? Beim Anfahren müssen eine Menge Newtons übertragen werden, wenn das Öl kalt ist, ist es noch zäher und haftet besser. Je wärmer, desto dünnflüssiger und reibungsmindernder wird es. Kommt dann noch ungeeignetes Öl (nicht für Nasskupplung) oder gutgemeinte Additive dazu, gibts noch weniger Haftung.
Grüße aus Erfurt


Alex
Benutzeravatar
AlexEF
 
Beiträge: 135
Registriert: 2. September 2012 20:28

Re: Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 12:40

Nein, ist normales teilsynthetisches Motorenöl für Motorräder. Keine Additive!
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon Neandertaler » 8. Februar 2018 13:02

da es temperaturabhängig zu sein scheint, würde ich auch Alex These stützen, dass das Öl im kalten Zustand besser haftet, weil dicker.
Der Banditmotor hat Tellerfedern, wenn die nachlassen rutscht die Kupplung auch durch - je besser, je dünner das Öl. Ich würde diese Federn prüfen.
Auch der Betätigungsweg (Seilzug oder hydraulisch) würde ich prüfen. Bei der Bandit gibt es eine Druckstange, wenn diese verschmoddert ist, gibt es auch Probleme.
Leider schreibst Du nichts näheres über den Motor - da kann man nur "stochern" ..
Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

Schwenker machen Spaß Klick
Benutzeravatar
Neandertaler
 
Beiträge: 701
Registriert: 10. November 2013 23:57
Wohnort: Hochdahl

Re: Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 13:04

Die Federn und der Kupplungszug sind neu. Die hatte ich auch schon im Verdacht.
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon Peter Pan CR » 8. Februar 2018 16:19

Wenn ein Kupplungsschlupf kommt, sollte der eher in den hohen Gaengen auftreten.
Synthetikoele sind dann ein Graus auch in Werkzeugmaschinen. Bei denen muss man dann zu Mineraloel zurrueckkehren und die eingebrannten Additive "rausbrennen" oder muehsam abschleifen.
Im ersten Gang koennte ein defektes Ausruecklager oder Hebelweg zu kurz etwas "rubbeln".
Wir haben gerade bei unserer Ural das Schaltgetriebe tauschen muessen, weil der dritte Gang staendig raussprang.
La actitud hace la diferencia.
Die Grundeinstellung macht den Unterschied.

Avatar: 2 bemalte Reiskörner mit:
"Lo más importante no se puede ver"
Das Wichtigste kann man nicht sehen.
Benutzeravatar
Peter Pan CR
 
Beiträge: 898
Registriert: 20. März 2016 14:40
Wohnort: San Isidro de Heredia, Costa Rica. z.Zt. Bäk bei Ratzeburg

Re: Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 16:54

Es ist kein Kupplungsschlupf im üblichen Sinne!

Es passiert folgendes: läßt man im ersten Gang die Kupplung so kommen wie in den anderen Gängen (also Kupplung langsam loslassen und Schleifpunkt fühlen), macht sie schlagartig und übergangslos "zu" ohne daß man vorher einen Schleifpunkt deutlich spüren kann und die Maschine macht einen heftigen "Ruck" - aber nur im ersten Gang. Läßt man die Kupplung gaaaaanz langsam und übertrieben behutsam nur ein paar Millimeter kommen, spürt man irgendwann daß es "rubbelt". Läßt man den Kupplungshebel in dieser Stellung bis das rubbeln aufhört und läßt ihn dann normal los, klappts ohne Rucken.

Ich hatte schon überlegt ob ich vielleicht mal das Kupplungspaket (Kupplungsscheiben) durch Neuteile ersetze. Die vorhandenen sind zwar noch weit ab vom Ende, aber vielleicht spielt sich hier doch was magisches ab. Der Kupplungskorb sieht (laut Werkstatt) auch gut aus und hat keine Kerben.

Additive (vom Vorbesitzer vielleicht) wirken sich ja meistens so aus daß die Kupplung in den höheren Gängen rutscht, vor allem wenn herzhaft Gas gegeben wird. Das Problem habe ich hier nicht.

Ach ja - es handelt sich im eine Kawasaki VN900 ... mit Seitenwagen ...

Grysze
Rolf
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon dreckbratze » 8. Februar 2018 17:12

ich hätte auf rattermarken am kupplungskorb getippt, aber du schreibst ja, es sei alles ok.
Benutzeravatar
dreckbratze
 
Beiträge: 2157
Registriert: 27. Oktober 2005 19:16

Re: Kupplungsphänomen

Beitragvon Peter Pan CR » 8. Februar 2018 17:49

Wenn nicht das Ausruecklager grummelt (Kugeln verwandeln sich manchmal in Kartoffeln), dann kommt die Idee, das da etwas zwischen den Scheiben rumspielt.
Wie sieht das Oel aus? Dreck, Kruemel? Oder das eine der Friktionsscheiben oder Mitnehmerplatten einen Riss hat, die haken sich dann gerne ein.
(das vermute ich nicht aus meiner Erfahrung aus Mopeds heraus, sondern von Werkzeugmaschinen und anderem Industriekram.)
La actitud hace la diferencia.
Die Grundeinstellung macht den Unterschied.

Avatar: 2 bemalte Reiskörner mit:
"Lo más importante no se puede ver"
Das Wichtigste kann man nicht sehen.
Benutzeravatar
Peter Pan CR
 
Beiträge: 898
Registriert: 20. März 2016 14:40
Wohnort: San Isidro de Heredia, Costa Rica. z.Zt. Bäk bei Ratzeburg

Re: Kupplungsphänomen

Beitragvon Nattes » 8. Februar 2018 18:21

erfüllt dein Öl, die Jaso 1 oder 2 Norm?
Das ist wichtig für Ölbadkupplungen.


Gruß Norbert
Wenn Gott gewollt hätte das Motorräder sauber sind,hätte er Spüli in den Regen getan.
Benutzeravatar
Nattes
 
Beiträge: 4501
Registriert: 21. Oktober 2005 20:34
Wohnort: OWL

Re: Kupplungsphänomen

Beitragvon TWD Heizer » 8. Februar 2018 18:46

Wieso rutsch die Kupplung mit additiven in den höheren Gängen? In den niedrigeren ist doch mehr Drehmoment unzusetzen, oder nicht? (ich hab NULLPlan, wills aber verstehen :P)
TWD Heizer
 
Beiträge: 129
Registriert: 13. Dezember 2017 17:33

Re: Kupplungsphänomen

Beitragvon UKO » 8. Februar 2018 18:55

Richtich lesen - die Kupplung rutscht nicht, sie rupft. :roll:
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1285
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 19:04

Motul 5100 10W40 ... sollte also geeignet sein.
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon Neandertaler » 8. Februar 2018 19:43

Noch eine Idee - ich hatte dieses Phänomen mal bei einer Kupplung - Aussage des Fahrers - "die Kupplung ist neu gemacht". Das war sie auch, aber nur die Reibscheiben - Von den Stahlscheiben waren zwei angelaufen und damit etwas verzogen. Dadurch rupfte es auch beim anfahren - beim hochschalten schaltet man ja schneller, da viel das nicht auf. Wenns kalt war, hat das Öl wohl diesen Verzug der Stahlscheiben etwas gedämpft, wenn wärmer und damit dünner wurde, wurde es deutlicher.
Nach Austausch der Stahlscheiben war alles wieder gut.
Ursache war also der Tausch der Reibscheiben ohne dass man die Stahlscheiben geprüft hat.

Wenn Du also aufmachst ist dies zumindest ein Punkt zum prüfen.
Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

Schwenker machen Spaß Klick
Benutzeravatar
Neandertaler
 
Beiträge: 701
Registriert: 10. November 2013 23:57
Wohnort: Hochdahl

Re: Kupplungsphänomen

Beitragvon Squirrel » 8. Februar 2018 19:45

Danke! Ich habe einen neuen Satz Reib- und Stahlscheiben da - damit werde ich es mal versuchen.
Ich hoffe nur daß mein Schaden kein Gehirn genommen hat!
Squirrel
 
Beiträge: 242
Registriert: 16. November 2005 09:37

Re: Kupplungsphänomen

Beitragvon TWD Heizer » 9. Februar 2018 19:29

UKO hat geschrieben:Richtich lesen - die Kupplung rutscht nicht, sie rupft. :roll:


:oops:
TWD Heizer
 
Beiträge: 129
Registriert: 13. Dezember 2017 17:33

Re: Kupplungsphänomen

Beitragvon strichzwojan » 18. Februar 2018 19:18

Hi,
ich weiß nicht, ob Du eine hydraulische oder mechanische Kupplungsbetätigung hast. Ich würde außer dem Ausrücklager auch mal den Kupplungszug GENAU unter die Lupe nehmen. Bei meiner GS war der Zug so aufgesplissen, das nur noch die Hälfte der Drähtchen im Bowdenzug die Kraft übertrug - ein kontrolliertes Einkuppeln war nicht mehr möglich. Das passierte auf der Heimreise aus Skandinavien. Ich hatte natürlich sofort das Drucklager in Verdacht und war dann zu Hause vom eigentlichen Verursacher überrascht.

Jan
strichzwojan
 
Beiträge: 43
Registriert: 7. März 2007 17:17
Wohnort: Innsbruck

Re: Kupplungsphänomen

Beitragvon hiha » 19. Februar 2018 08:33

Moing,
wenn das Kupplungsrupfen nicht durch wellige Blechscheiben verursacht wird, kann man teilweise überraschend gute Ergebnisse erzielen, wenn man die Blechscheiben aufrauht. Z.B. auf ein Holzbrett gestiftelt einen Feilstrich aufziehen, über grobes Schleifpapier ziehen, oder grob -aber sehr vorsichtig- Sandstrahlen.

Gruß
Hans
Benutzeravatar
hiha
 
Beiträge: 117
Registriert: 13. Februar 2006 07:58
Wohnort: München

Re: Kupplungsphänomen

Beitragvon rpk » 20. Februar 2018 19:56

Hallo Squirrel

Zitat:....Wer hat eine Idee was hier die Ursache sein kann?
Bei kaltem Motor ist die Kupplung brav und geschmeidig, alles ist so wie man es erwartet.
Bei warmen Motor rupft die Kupplung: aber nur im ersten Gang beim Anfahren, die übrigen Gänge lassen sich völlig problemlos schalten und nichts rupft.
Man kann das rupfen beim Anfahren austricksen indem man die Kupplung kommen läßt bis man spürt daß sie greifen will, diese Position hält bis sie zugegriffen hat und dann erst den Kupplungshebel losläßt.
Laut Werkstatt ist alles in Ordnung ...

= die KTM LC4 Modelle 1996 / 97 hatten ein ähnliches Phänomen, wiederum nur beim Anfahren im 1. Gang. Hintergrund war damals, dass die Reiblamellen einen bestimmten Stoff (Asbest?) nicht mehr beinhalten durften. Die Reiblamellen waren praktisch trocken und griffen "hart" zu.
Das Problem wurde dann so für die nächsten Jahre gelöst, dass die erste (Motorseitig) verbaute Reiblamelle einen größeren Innendurchmesser bekam und dieser Zwischenraum wurde durch einen auf den Kupplungskorb gerollten O-Ring ausgeglichen = das hat wirklich perfekt funktioneirt!

Diese Info wird Dir jetzt kaum weiterhelfen, kann aber aufzeigen, welch eigenartige Umstände und Lösungen auftreten können.

Mit sportlichen Grüßen
Rainer
rpk
 
Beiträge: 3
Registriert: 8. Februar 2014 17:12


Zurück zu Motor-Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast