Vergaser Probleme bei unserem Cali 3- Gespann

Vom Kolben bis zum Endantrieb ...

Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Dominik » 26. Juni 2016 16:03

Hallo Leute,

Wir haben die Cali mit Motorschaden gekauft und einen gebrauchten Motor eingebaut, mit Zündung von Sachse und 36er Vergaser.
Das Problem ist jetzt, der Motor springt mit Jok an, geht aber ohne Jok wieder aus. Er reagiert auch nicht auf die Gemischschrauben sondern nur auf die Standgasschrauben wenn sie ganz rein gedreht sind.

Die Vergaser sind neu und richtig bedüst, Gaszüge sind auch neu und eingestellt, Ventilspiel ist auch eingestellt. Könnt Ihr mir weiter helfen :?:

Viele Grüße aus dem Wilden Süden.
Dominik
Dominik
 
Beiträge: 58
Registriert: 13. November 2006 19:27
Wohnort: Baden-Württemberg

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon dreckbratze » 26. Juni 2016 23:19

falschluft ausschliessen, schwimmerstand kontrollieren.
Benutzeravatar
dreckbratze
 
Beiträge: 2108
Registriert: 27. Oktober 2005 19:16

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Stephan » 27. Juni 2016 09:28

Das war Bremsenreiniger, wo man den gesamten Ansaugbereich bei laufender Maschine vorsichtig einnebelt, um die Falschluft, bzw. Undichtigkeit im Ansaugtrakt zu finden?!?


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11716
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Aynchel » 27. Juni 2016 11:16

Dominik hat geschrieben:.......Er reagiert auch nicht auf die Gemischschrauben sondern nur auf die Standgasschrauben wenn sie ganz rein gedreht sind. ..........


viel zu Mager
entweder wie schon geschrieben Falschluft
oder Schwimmerstand zu niedrig, Hauptdüsen zu, Nadelclip abgefallen
Aynchel
 
Beiträge: 462
Registriert: 30. November 2013 14:35

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon dreckbratze » 27. Juni 2016 16:15

ja, bremsenreiniger.
Benutzeravatar
dreckbratze
 
Beiträge: 2108
Registriert: 27. Oktober 2005 19:16

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Kay-Uwe » 27. Juni 2016 17:30

Spritfilter sauber ? Läuft sie ohne Luftfilter ? Tankbelüftung frei ?Alter Sprit oder Wasser im mit drin ?
Urlaub,Ferien und Rente sind Cool
Benutzeravatar
Kay-Uwe
 
Beiträge: 617
Registriert: 22. Oktober 2005 15:17
Wohnort: Braunschweig

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Dominik » 27. Juni 2016 19:40

Hallo,

die Vergaser sind neu und sauber.

Die Schwimmer haben 8,5gr. Und eine Höhe Vergaserkante - Oberkante Schwimmer links von 16,5mm, rechts 17,7mm. Benzinmenge links ca.40ml, rechts ca.60ml.

Falschluft ist auch keine vorhanden.

Benzin habe ich in einer separaten Flasche (Tank abmontiert).

Ohne Luftfilter habe ich es noch nicht ausprobiert.

Kann es sein das die Leerlaufdüsen zu klein sind (50er) :?:

Gruß Dominik
Dominik
 
Beiträge: 58
Registriert: 13. November 2006 19:27
Wohnort: Baden-Württemberg

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon dreckbratze » 27. Juni 2016 19:50

wenn die karre zu mager läuft, verstärkst du das noch ohne filter. welcher motor ist es denn und was gibt dein handbuch denn an für schwimmerstand und bedüsung?
Benutzeravatar
dreckbratze
 
Beiträge: 2108
Registriert: 27. Oktober 2005 19:16

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon guzzidream » 28. Juni 2016 12:04

hallo

Ich würde sagen falscher Vergaser auf der Cali 3.

Ich habe ne Cali 3 als Solo und eine als Gespann, beide mit phf 30.

Die Solo hatte beim gebrauchtkauf auch phf36 drauf... Ich habe sie nie richtig eingestellt bekommen, die Werkstatt auch nicht.
Untenrum lief sie gar nicht ...nur mit Drehzahl...
Bis ich den Tipp bekam...PHF30 draufzumachen...und danach wars OK.

Bei Phf 36 sollte der ansaugkanal anders sein sowie der Kopf modifiziert....


gruß Kai
moto guzzi california III als 3 rädle
guzzidream
 
Beiträge: 7
Registriert: 12. Januar 2006 22:32
Wohnort: 77963 Schwanau

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Ernst » 28. Juni 2016 15:45

Die Cali III lässt sich sehr wohl mit 36er Dellortos fahren.
Klar, a weng Vergaser Wissen sollte man haben.
Die 50er LL Düse passt normalerweise schon, die haben eigentlich alle Guzzen mit 36er Vergasern drin.
Guck ob die Schwimmer hängen. Wenn deren Achse nicht richtig eingeschoben wird, können die klemmen.
Gruss vom Ernst, der mit dem Guzzi-3-Rädle V1000G5/Carell TR 500
Benutzeravatar
Ernst
 
Beiträge: 916
Registriert: 22. Oktober 2005 20:27
Wohnort: Lörrach

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Dominik » 30. Juni 2016 19:40

Hallo,

Danke für die Info.

Der Motor stammt aus einer Cali 3 IE. (Motor Kennbuchstaben VY).

Gruß Dominik
Dominik
 
Beiträge: 58
Registriert: 13. November 2006 19:27
Wohnort: Baden-Württemberg

Re: Vergaser Probleme bei unserem Cali 3- Gespann

Beitragvon Crazy Cow » 30. Juni 2016 21:07

Was ist denn mit der Sachse Zündung? Alles fehlerfrei?
Das Verhalten kann auch auf eine zu späte Zündung zurück zu führen sein.
Gute Fahrt, Gruß
Olaf

Bild
Der Hundertjährige meint:
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 10366
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum


Zurück zu Motor-Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast