BMW R1150 R Probleme Seitenwagenanschluss

Dämpfer, Räder, Bereifung usw.

BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 27. März 2018 16:43

Es ist das Gespann eines guten Freundes. Im Zuge einer Reparatur hat er den hinteren oberen Seitenwagenanschluss abgenommen. Leider geht der nicht wieder dran. Die Schraube geht durch die Anschlussstrebe dahinter durch die Fußrastenplatte, dann durch den Mopedrahmen aber das Gewinde dahinter in dem Rohr des Getriebeauslegers ist nicht zu packen.

Draufsicht
Bild

mit Schraube
Bild

Bild

Hier 2 Zeichnungen zum besser verstehen. Das Gewinde sitzt entweder im Alu vom Getriebehalter oder - wahrscheinlicher - in dem Rohr dahinter, auf der einen Zeichnung Nr. 5.

Bild
Bild

Wir haben die Getriebe/MOtoreinheit mit einem Heber hochgedrückt, mit einem Stethoskop in das Loch gelinst, hat alles nix gebracht. Jetzt hoffe ich auf einen oder auch mehrere Tips der BMW-Treiber.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Stephan » 27. März 2018 20:48

Beim Durchlinsen habt ihr gesehen das alle Bauteile in eine Flucht sind? Da scheinen ja einige Bauteile zu durchfädeln zu sein.

Ich würde mal Testhalber eine längere Schraube versuchen. Das Rohr mit dem Innengewinde geht ja durch so 'ne Klemmung, laut Zeichnung. Kann man diese Lange Teil dann noch bewegen? Also am zu treffenden Gewinde.

Wenn man da nicht sicher ist, könnte man da ein Stück Gewinde reindrehen, dann durch alles durchschieben. So daß das Stück Gewindebolzen am anderen Ende rausschaut.

Wenn dort noch bisken Spiel ist, kann man die entsprechende Schraube an der Spitze etwas Kegeliger anfeilen. Dann kann man ein Gewindeloch noch treffen, wenn es ein wenig aus der Flucht ist.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11724
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 28. März 2018 17:14

Ja, es ist alles in einer Flucht, nur das blöde Gewinde nicht. Die alte Originalschraube war schon angespitzt....hat auch net gefunzt.
Wir haben uns auch net getraut die gegenüberliegende Seite auch abzuschrauben. :roll:
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Stephan » 28. März 2018 19:52

Mal probiert ob 'ne längere Schraube das Gewinde erreicht?


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11724
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 29. März 2018 17:40

Ja, wie auf dem Bild zu sehen. Sogar angespitzt auf ner Drehbank. Nix zu machen. :smt009
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Stephan » 29. März 2018 19:05

Hm, wenn die so, ohne Getriebe ect., also Draussen, in das Rohr reinpasst, aber nicht in's reingesteckte Rohr. . .

Dann wird's schwierig. :gruebel:


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11724
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Pepo1958 » 29. März 2018 19:27

Ist denn der Beiwagenanschluss an den anderen Punkten schon fest verschraubt?
Ging die Schraube rein als nur die Fußrastenplatte dran war?
Kannst Du Fußrastenplatte, den Heckrahmen und Beiwagenanschluss so weit lösen, dass sie vor dem Loch beweglich sind?
Bei der Einschraubtiefe reicht wahrscheinlich 1° Schiefstellung bzw. wenige Zehntel Versatz, damit die Schraube im Gewinde nicht mehr greift.
LG
Peter
Benutzeravatar
Pepo1958
 
Beiträge: 143
Registriert: 8. Oktober 2017 10:11

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Stephan » 29. März 2018 21:56

Das wird das Problem sein. Alle Bauteile mal etwas zu beegen, um dann letztendlich den Punkt zu erwischen, wo das Eine in das Andere packt. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11724
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Pepo1958 » 30. März 2018 16:58

Könnte mir gut vorstellen, dass es der Heckrahmen ist, der sitzt da so unscheinbar hinter der Fußrastenplatte. Und je nachdem, wie das Ding belastet bzw. verspannt ist, sitzt die Bohrung halt ein bisserl daneben.
LG
Peter
Benutzeravatar
Pepo1958
 
Beiträge: 143
Registriert: 8. Oktober 2017 10:11

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 1. April 2018 13:47

Danke für die Tipps.
Schraube ist drin! Wir hatten mit dem Wagenheber an der falschen Stelle versucht den Antrieb nach oben zu drücken. Der Hilfsrahmen läuft genau unter Motor und Getriebe lang. Da hat er dann den Heber angesetzt und nach oben gedrückt. Das hat dann geklappt.
Und ja, das ist der Heckrahmen. Fotos gehen erst nach Ostern.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 2. April 2018 16:30

Heber am Unterzug Hilfsrahmen angesetzt und hochgedrückt
Bild

Schraube drin :grin:

Bild
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon dreckbratze » 2. April 2018 16:38

dann ist das ganze aber nicht gerade spannungsfrei, oder?
Benutzeravatar
dreckbratze
 
Beiträge: 2110
Registriert: 27. Oktober 2005 19:16

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 2. April 2018 17:37

dreckbratze hat geschrieben:dann ist das ganze aber nicht gerade spannungsfrei, oder?


Weiß nicht. Der Kumpel wohnt 500 Km weit wech. Aber das Gespann war noch nie eine Meisterleistung der Gespannbauerei. Erst seit es bei Vitus war, läuft es gescheit. Mit dem Rest muss er halt leben.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon Pepo1958 » 2. April 2018 19:25

Ich weiß ja nicht, was für Ansprüche Ihr habt. So ein Hilfsrahmen ist ein dreidimensionales Teil mit mehreren Anschlusspunkten am Motorrad. Wie man auf dem Foto sieht, fluchtet die Bohrung im Hilfsrahmen ziemlich genau mit dem Rest. Die Abweichung kann also nur im 1/10 mm Bereich liegen. Ich halte das bei einer Schweißkonstruktion, die wahrscheinlich als Einzelstück hergestellt wurde, für völlig OK. Toleranz 0 mm gibt es in der Technik eher nicht.
LG
Peter
Benutzeravatar
Pepo1958
 
Beiträge: 143
Registriert: 8. Oktober 2017 10:11

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 3. April 2018 16:43

Den kleinen Versatz habe ich mit meiner Kritik nicht gemeint, der ist durchaus i.O., sondern mehr das gesamte "Kunstwerk". :roll:
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon corv » 16. April 2018 15:54

Hallo,
sind die Bilder weg oder sehe nur ich diese nicht mehr?
Leider habe ich gerade das gleiche Problem, wenn ich mich recht an die Bilder erinnere...

Danke und Gruß
Corvin
corv
 
Beiträge: 6
Registriert: 3. Oktober 2016 09:46

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 16. April 2018 17:58

Seltsam das die Bilders wech sind. Ich bin bei Picr angemeldet, sollte also nicht so sein. Wenn ich Dir helfen kann, schick mir Deine Emiladresse - gerne auch per PN. Ich muss die Bilder noch irgendwo haben.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: BMW R1150 R Probleme Seitenwagenanschluss

Beitragvon UKO » 16. April 2018 18:42

Mail ist raus! 8)
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1105
Registriert: 17. August 2016 18:38
Wohnort: Bremen


Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast