Bremsleitung geplatzt...

Dämpfer, Räder, Bereifung usw.

Re: Bremsleitung geplatzt...

Beitragvon Slowly » 20. Mai 2020 21:39

Crazy Cow hat geschrieben:
rosthaufen hat geschrieben:man merkt das ihr zu viel Langweile habt.

Ihr wohl nicht, wa?

Nööö, - - - weil wir damit beschäftigt sind, dich bei deinen Beiträgen immer wohlwollendst !!! zu begleiten.
Als Nächstes mußt du aber lernen, dein Metermaß mit Taschenlampe, Stoppuhr, Schiebelehre und Vakuum zu eichen,
weil der Platin-Iridium-Stab in Paris wegen Ungenauigkeit nicht mehr zugelassen und museumsreif ist.
Hier die heutige Vorgehensweise:
https://de.wikipedia.org/wiki/Meter#Urmeter

Viel Erfolg!

:smt005
Beiwagen-Modelle: http://passionsidecar.free.fr/panoramas ... maside.htm
Fachbuch "Das moderne Motorrad 1915" http://oldslowly.magix.net/
================================================================
Mit Klimawechsel und Virus kam das Ende der Illusionen !
With climate change and virus came the end of the illusions!
Benutzeravatar
Slowly
 
Beiträge: 11429
Registriert: 22. Oktober 2005 18:40
Wohnort: MÖNCHENGLADBACH Rheindahlen

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 22. Mai 2020 20:09

So, heute war ich endlich bei, Flöhe und Läuse. Hat kein Spasz gebracht, wenig von Erfolg gekrönt.
Die Leitung war schnell gewechselt, die alte war auch nicht wirklich beschädigt. Ausblutungen am Übergang vom Fitting in die Bremsleitung am SW Rad. Der Schaden war wohl verantwortlich für die Kleckse auf der SW Felge in früherer Zeit.
Entlüften ging praktisch gar nicht, mit den besten Geräten nicht, saugen und drücken, mehrere Liter durchgelumpt. Als die Leitungen luftfrei waren baute der HBZ keinen Druck auf. Ich hätte schon früher abgebrochen, aber ich war ja zu Gast. Hab dann den HBZ geöffnet und gereinigt, keine Schäden, das durchgebohrte Bodenventil kam ohne Dichtmanschette raus. Wieder ordentlich zusammengesetzt und eingebaut, 30 min. Wieder entlüften. Dann tat endlich die zweite Stahlflexleitung ihren Schaden auf, der HBZ machte wieder gut Druck.
Bei der Spiegler-Leitung zum Vorderrad war das Stahlgewebe beschädigt. Scheuern und Hitze am Motorblock vielleicht. Die Kunststoffleitung hatte daraufhin nachgeben, aber eben nur bei Bremsdruck, die 2,2bar des Gerätes reichten nicht.
Ich hätte natürlich die alte SW Leitung einsetzen können, die Länge passte, hab mich aber entschlossen, den vorderen Bremssattel künftig weg zu lassen und den Anschluss am HBZ zu verschließen. Nach wenigen Minuten war Druck da, hinten und SW bremsen, jedoch nicht zu meiner vollsten Zufriedenheit.
Hab auf der Heimfahrt gehalten um, die Kolben im hinteren Sattel zurückzusetzen. Das ging wohl, aber das erneute Vorpumpen jedoch nicht. Es läuft keine Flüssigkeit aus dem Pöttchen nach. :?

Werde als nächstes den Bremssattel überholen und einen Original HBZ einbauen. Bei meinem Kyrnos funzte das auch tadellos. Oder für vorne den richtigen Bremssattel kaufen mit Entlüftungsschraube oben und so.
Meine Integralbremse funzte halt bis zum Knall tadellos. Hand- und Fußbremse hielten wunderbar die Spur und ich hatte mich beim Entlüften nicht angestrengt. Da konnte ich mich halt ausbreiten, Räder ab und Sättel heruntergenommen, über nacht volllaufen lassen.
Heute war ich wie üblich mit meinen Problemen nur im Weg, obwohl die beiden Jungs mir sehr geholfen haben. Da ist man nicht wirklich im Kopfe frei

Ich denke, das mit dem Kranwagen und dem Balkon (3x9m) ist nicht die schlechteste Idee. Allerdings ist das Büro des Vermieters in Sichtweite :(
Zuletzt geändert von Crazy Cow am 23. Mai 2020 11:23, insgesamt 1-mal geändert.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon dreckbratze » 23. Mai 2020 08:45

ganz ohne garage oder schuppen ist einfach mist.
Benutzeravatar
dreckbratze
 
Beiträge: 2701
Registriert: 27. Oktober 2005 19:16

Re: Bremsleitung geplatzt...

Beitragvon Stephan » 23. Mai 2020 11:26

Das kannste laut sagen. Auch 'ne Garage zu mieten ist nicht das wahre vom Ei. Ich hab die nächste Garage dann gekauft. Da wirft dich so schnell keiner raus. . .


Stephan
Ich stehe hinter jeder Regierung, bei der ich nicht sitzen
muss, wenn ich nicht hinter ihr stehe."

Werner Finck

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 14169
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsleitung geplatzt...

Beitragvon Pe-Po » 23. Mai 2020 11:53

dreckbratze hat geschrieben:...


ups ....
Zuletzt geändert von Pe-Po am 23. Mai 2020 12:37, insgesamt 1-mal geändert.
Boxergrüße
Peter
Benutzeravatar
Pe-Po
 
Beiträge: 164
Registriert: 11. März 2020 18:56

Re: Bremsleitung geplatzt...

Beitragvon dreckbratze » 23. Mai 2020 12:16

wir zerlabern gerade den fred. sorry!
können ja nen "show me your garage" eröffnen :lol:
Benutzeravatar
dreckbratze
 
Beiträge: 2701
Registriert: 27. Oktober 2005 19:16

Re: Bremsleitung geplatzt...

Beitragvon Stephan » 23. Mai 2020 13:01

Gute Idee.

Fang mal an. Ich muss die erst aufräumen. . .


Stephan
Ich stehe hinter jeder Regierung, bei der ich nicht sitzen
muss, wenn ich nicht hinter ihr stehe."

Werner Finck

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 14169
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 23. Mai 2020 13:42

dreckbratze hat geschrieben:wir zerlabern gerade den fred. sorry!
können ja nen "show me your garage" eröffnen :lol:


Ist doch scheissegal.

Ich überlege gerade, und merke, dass ich bei technischer Auswahl immer furchtbar unentschlossen bin, ob ich versuche, den SideBike Originalzustand wiederherzustellen, oder die vorher installierte Anlage durch Neuteile zu ersetzen. Preislich nehmen sich die Lösungen nicht viel. Beim TÜV wurde die installierte Anlage immer umkommentiert durchgewinkt, obwohl sie so eigentlich nicht eingetragen war. Der Text: "zweiter Bremssattel in Verbindung mit" konnte halt so oder so gedeutet werden.

Vorne war ein MB Bremssattel montiert, vom falschen Rad natürlich, mit dem Entlüftungsventil nach unten. :| Der ging solange die Originalscheibe eine Verschleißdicke jenseits von gut und böse hatte. Für eine neue 14mm Scheibe musste ich ihn "verbreitern". Ich müsste jetzt die Halterung für einen passenden Volvo Bremssattel umschweißen lassen, der hätte sogar 4 Kolben. Die hinteren Bremssättel vom MB C 190 haben eh einen sehr umstritten Ruf. Am Fußpedal ist noch ein Einkreis HBZ von VW montiert, mit drei Abgängen und einem Druckschalter.

Rep 1: neuer VW HBZ 25,- bis 109,- Euro, Gummistopfen und Winkelrohr 15,-, Volvo Bremssattel überh. 60,-, neue Leitung 55,- Euro
zus. 155,- bis 250,- plus Kasten Bier für Schweißen

Rep 2: gebr. HBZ Brembo für Yamaha YZF, GTS 25,- bis 60,-, neue Bremsscheibe hinten 80,- bis 120,-, gebr. Bremssattel Fj* 30,- bis 55,-, Doppelhohlschraube mit Bremslichtschalter 17,-
zus. 152,- bis 250,-

Rep 3: man stümpert sich nach und nach die Anlage wieder zurecht, wie sie mal war. :( Ich habe beim Reinigen des HBZ versäumt das Winkelrohr nach zu sehen und durch zu putzen. Es muss irgendeinen Grund geben, wieso die Flüssigkeit nicht nachläuft. Man kauft noch eine weitere neue Bremsleitung nach vorn und montiert den ganzen Quatsch, wie er mal war. Befüllen und Entlüften geht dann nur mit demontierten Sätteln, viel Geuld und der üblichen Sauerei.

Lösung 1 beschert mir wahrscheinlich wieder eine hervorragende Integralbremsanlage mit super Verzögerung, Lösung 2 (hatte ich bei meinem XJ 900S Kyrnos montiert) bringt wahrscheinlich wieder eine papierkonforme Normalbremsanlage mit guter neutraler Verzögerung. Allerdings ist die SideBike GTS gut 80kg schwerer als dat Kyrnos.
In jedem Fall aber hätten beide Lösungen Bremssättel, die man zum Entlüften nicht demontieren muss. Lösung 3 ist der Weg, wie "man" allgemein Gespanne repariert, die ja immer irgendwie zusammen gestoppelt sind, weniger Materialeinsatz aber vielleicht drei Anläufe mit der üblichen Sauerei. Ich mag das nicht mehr.

*die goldenen Sumitumo Sättel haben 45er Kolben, die schwarzen 42er, Beläge und Gehäuse sind immer gleich. Bei Übernahme war ein schwarzer montiert, den ich gegen einen vorderen schwarzen der XJ 900 getauscht habe, die haben nur ein Entlüftungsventil außen.

Morgen mache ich die Bestellungen, Meinungen dürfen noch geäußert werden. ;)
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon dreckbratze » 23. Mai 2020 13:50

du hast dir das doch quasi schon im ersten satz deiner "lösung 1" selbst beantwortet, zumal die kosten ja nicht höher wie die lösung 2 ist und du lösung 3 eh nicht willst. :wink:
Benutzeravatar
dreckbratze
 
Beiträge: 2701
Registriert: 27. Oktober 2005 19:16

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 23. Mai 2020 15:57

dreckbratze hat geschrieben:du hast dir das doch quasi schon im ersten satz deiner "lösung 1" selbst beantwortet, zumal die kosten ja nicht höher wie die lösung 2 ist und du lösung 3 eh nicht willst. :wink:


Interessant, ich favorisiere die zweite. Simplex sigillum veri. ;)

Ich war gerade noch mal unten, trotz Ischiasnerv und Nasskälte und habe noch mal was probiert. Man kann jetzt wieder mit rumfahren, bremst gut. Aus mir nicht logisch erscheinendem Grund ist der Pedalweg ohne den dritten Bremssattel größer geworden. Vielleicht liegt es aber auch daran, dass jetzt überall wieder neue Bremsflüssigkeit gefunden wird und die Überström-/Rücklaufkanäle an den Gummis des HBZ wieder frei von Schmodder sind. Ich habe das Pedal eine Raste hochgesetzt und ein paar mal kräftig getreten wie weiland vor dem Knall. Das war gestern Abend am Anschlag praktisch nicht mehr möglich.
Beim Bremsen ist es allerdings so, wie ich schon immer postuliert habe: nicht das SW Rad überbremst, sondern das Hinterrad, das war auch mit drei Bremssätteln (Integralbremse) so.
Mit mäßigem Druck zieht es wunderbar gleichmäßig, aber die Sättel sprechen unterschiedlich schnell an. Bei hohem Druck und kurz vor dem Stand bremst das Seitenrad stärker, blockiert aber nicht, solange man die halbe Werkstatt im Kofferraum spazieren fährt. Das Hinterrad blockiert oder radiert jedoch, sobald die Geschwindigkeit geringer wird, und die Vorspur des rotierenden SW-Rades drückt das Heck der Maschine herum. Besonders affig dabei ist, dass der SW ohnehin schon mit 35mm Vorspur läuft, die aber nochmal größer wird, sobald man gegenlenkt. Das ist der entscheidende Nachteil des gelenkten Seitenrades.
Beim Kyrnos hatte ich das mit austesten und Auswahl der Bremsbeläge in den Griff bekommen. Beide Räder müssen einfach gleichmäßig ansprechen und blockieren, nicht so einfach mit unterschiedlichen Sätteln und Scheibenmaterial. (Rechts 2x35 auf Guss, hinten 2x42 auf INOX, ich melde mich, falls ich mal einen Druckminderer hinten montiere.)
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon UKO » 23. Mai 2020 15:59

dreckbratze hat geschrieben:du hast dir das doch quasi schon im ersten satz deiner "lösung 1" selbst beantwortet, zumal die kosten ja nicht höher wie die lösung 2 ist und du lösung 3 eh nicht willst. :wink:



Soisses!
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 2165
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Bremsleitung geplatzt...

Beitragvon Stephan » 23. Mai 2020 17:43

Jep. Dem is niGS hinzuzufügen. . .


Stephan
Ich stehe hinter jeder Regierung, bei der ich nicht sitzen
muss, wenn ich nicht hinter ihr stehe."

Werner Finck

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 14169
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 23. Mai 2020 19:49

Erstmal brauchen wir (4 alle) einen Mechanismus, der beim Bremsen die Vorspur aus dem SW Rad nimmt...
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon Pe-Po » 23. Mai 2020 19:56

Crazy Cow hat geschrieben:Erstmal brauchen wir (4 alle) einen Mechanismus, der beim Bremsen die Vorspur aus dem SW Rad nimmt...


Ist nicht dirket das, was Du suchst, aber wie wäre es mit einem negativen Lenkrollradius?

Wenn Du eh so vieles neu kaufst, warum baust Du hinten keinen Radbremszylinder mit kleineren Kolben-Ø ein? Das reduzeirt doch die Bremskraft ganz ohne Druckminderventil.
Boxergrüße
Peter
Benutzeravatar
Pe-Po
 
Beiträge: 164
Registriert: 11. März 2020 18:56

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 23. Mai 2020 20:13

Pe-Po hat geschrieben:
Crazy Cow hat geschrieben:Erstmal brauchen wir (4 alle) einen Mechanismus, der beim Bremsen die Vorspur aus dem SW Rad nimmt...


Ist nicht dirket das, was Du suchst, aber wie wäre es mit einem negativen Lenkrollradius?



Hab ich. Nicht viel (6mm auf beiden Rädern), aber der Mensch freut sich.
Wenn Du eh so vieles neu kaufst, warum baust Du hinten keinen Radbremszylinder mit kleineren Kolben-Ø ein? Das reduzeirt doch die Bremskraft ganz ohne Druckminderventil.

Für den Adapter gibt es leider nicht viele Bremssättel, auch nicht wenige, aber alle über 42mm. Nein, ich hätte schon bei der Erstkommunion gerne einen Sumitumo Sattel auf das Seitenrad gepackt, aber es steht halt Brembo in den Papieren. Sicher, wenn man gerne bastelt, kann man besser den 35mm Brembo von der K100, der auch im SW Rad werkelt, hinten einspannen und eine 5mm Voillscheibe kaufen. Geht ja bei BMW auch. Aber der Bremssatteladapter ist schon ein Trum, 3D-Guss.

Bild
quelle: picclickimg
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 24. Mai 2020 21:31

nabend,

ich habe in dem Zusammenhang auch eine Buchse, das Lager der Bremspedalwelle auszutauschen. Die Fußrastenplatte lässt sich leider bei angebautem SW nicht demontieren. Das Mopped ist unten, ich sitze hier und fragomir, welche Schraube wohl durch den Vierkant einer Nuss aus dem Ratschenkasten passt. In Ermangelung eines Lagerabziehers und ausreichend Platzes halte ich das für die einfachste Lösung.
Die Buchse ist außen etwa Ø24mm, in der Zeichnung schwarz. Die Nüsse sind grün und blau dargestellt. Ich weiß nicht einmal, aus welchem Material die Buchse ist. Sie ist in natura auch schwarz (Bronze, POM?) und kost ärgerliche 30 Taler bei Yamaha. Ob das mit einer M8 Schraube (orange) geht? Ich hätte es gern vorbereitet eh ich ran gehe.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon Schwadlapp » 24. Mai 2020 22:19

Hallo Olaf,
ich hatte mal für eine Lagerbuchse einzuziehen eine ähnliche Vorrichtung ausprobiert.
Ich hatte eine Baumarkt 8mm Gewindestange genommen. Das hat aber nicht gut hingehauen.
Aber kommt wohl darauf an wie fest die Buchse sitz? Eingeschrumpft/gepresst.
Ein Arbeitskollege hatte mir dann ein Stück Rundmaterial mit einem Zapfen für den Innendurchmesser und dann den Rest in Buchsenstärke (-2/10-3/10).
Das mit der Nuss rutschte bei mir beim Anziehen zur Seite.
Als Schraube habe ich dann M12 benutzt.
Probieren geht aber über studieren

Gruß Robert
..der mit der Güllepumpe fährt..
Benutzeravatar
Schwadlapp
 
Beiträge: 331
Registriert: 27. Oktober 2016 13:00

Re: Bremsleitung geplatzt...

Beitragvon side-bike-rudi » 24. Mai 2020 22:20

Da ist eine Buchse drin. :wow: War nicht zu erkennen. Ich habe ein Loch gebohrt und ein Schmiernippel gesetzt.
Gruß
Rudi
Benutzeravatar
side-bike-rudi
vormals mz-rotax-rudi
 
Beiträge: 1080
Registriert: 29. Juli 2010 16:47
Wohnort: bei Dresden

Re: Bremsleitung geplatzt...

Beitragvon side-bike-rudi » 24. Mai 2020 22:23

Ich habe die Lager vom Stahlknochen (jeweils 2 Lager hintereinander auf jeder Seite) mit Nuss und Schraube eingezogen. Ging super.
Die Buchse sitzt doch in Aluguss, da sollte mit Wärme viel gehen.
Zuletzt geändert von side-bike-rudi am 24. Mai 2020 22:57, insgesamt 1-mal geändert.
Gruß
Rudi
Benutzeravatar
side-bike-rudi
vormals mz-rotax-rudi
 
Beiträge: 1080
Registriert: 29. Juli 2010 16:47
Wohnort: bei Dresden

Re: Bremsleitung geplatzt...

Beitragvon side-bike-rudi » 24. Mai 2020 22:57

$matches[2]

$matches[2]

$matches[2]

$matches[2]

005.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß
Rudi
Benutzeravatar
side-bike-rudi
vormals mz-rotax-rudi
 
Beiträge: 1080
Registriert: 29. Juli 2010 16:47
Wohnort: bei Dresden

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 25. Mai 2020 00:35

side-bike-rudi hat geschrieben:Da ist eine Buchse drin. :wow: War nicht zu erkennen. Ich habe ein Loch gebohrt und ein Schmiernippel gesetzt.

Hallo David,
ich war auch überrascht, ich wollte eigentlich auch improvisieren. Die Buchse gibt es sogar noch, sie wird auch in der TDM verwendet. Wie fest sie sitzen kann, hoffe ich zu sehen, wenn die neue auf dem Tisch liegt.

@Robert: ich hoffe, dass es nicht so kippelt, wenn die Schraube stramm genug im Vierkant sitzt.

Bleibtxundundmunta.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon Stephan » 25. Mai 2020 06:32

Ein Problem wird sein die Ausdrückbuchse richtig auf die Buchse zu kriegen. Nicht das die auf dem Aussenbund aufliegt. Und U-Scheiben nicht vergessen. Nicht das sich die Kanten vom Sechskantschraubenkopf in's Material beissen.

Wärme mag gut sein, aber ich fürchte das kleine Büchschen wird flott mit warm.

Gewindestangen aus dem Baumarkt sind generell zu weich. Wir besorgen uns immer extra höherwertige Stangen. Die sind gekennzeichnet.


Stephan
Ich stehe hinter jeder Regierung, bei der ich nicht sitzen
muss, wenn ich nicht hinter ihr stehe."

Werner Finck

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 14169
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Bremsleitung geplatzt...

Beitragvon Pe-Po » 25. Mai 2020 17:32

Crazy Cow hat geschrieben:nabend,

... Ob das mit einer M8 Schraube (orange) geht? Ich hätte es gern vorbereitet eh ich ran gehe.


Hallo Olaf,

ich habe mir schon öfters solche Abziehvorrichtungen gebastelt und mit M10 gute Erfahrungen gemacht. M8 sollte aber auch gehen. Bei Gewindestangen aus dem Baumarkt kann es alledrings so sein, dass die nicht 8.8 sind. Aber wass für Kräfte sollen bei der Buchse auftreten?
Wenn das eine Nuß von einer 1/2" Knarre ist, kannst Du auch M12 nehmen, wenn Du was passendes da hast.

Wie ist denn der Innendurchmesser, bezüglich Zentrierung? Ich habe eine 17er Nuß für eine 3/8 ´" Knarre, die hat auf der schlanken Seite Ø 20 mm und auf der anderen Ø 23 mm. Das schlanke Ende könnte eventuell in die Buchse passen. Dann musst Du aber M8 nehmen, mehr geht bei 3/8" nicht. Du musst halt mal schauen, was Du vielleicht an passenden abgesetzten Nüssen hast. Aber es geht auch ohne Zentrierung.

Ich habe mir jetzt hier die Ersatzteileliste angesehen, die waren aber immer ohne die Buchse. Welche Bestellnummer hat die denn? Steht da im ETK nicht zufällig ein Material?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Boxergrüße
Peter
Benutzeravatar
Pe-Po
 
Beiträge: 164
Registriert: 11. März 2020 18:56

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » 25. Mai 2020 18:13

Hallo Peter,

ich habe 1/2" Nüsse von 10 - 38mm und einen gut sortierten Schraubenhändler im Nachbarort (2km).
Zum Material würde ich immer noch keine Schätzung abgeben. Es wird Solid genannt. Der Innendurchmesser ist sowas wie 16mm.
Hier ist ein Anbieter in Israel mit Foto.
Solid

Irgendeine graphithaltige Legierung? Bei Bronze würde ich die alte nur lösen und gleich mit der neuen herausdrücken. Hab eine bestellt, man wird sehen.
Samstag nach Pingschte besuche ich einen Kumpel in Mannheim, da kann das Biest mal auf die Bühne. Mir tut vom letzten Geschaff' noch furchtbar der Arxxx weh.
;)
Da kommen dann gleich neue Scheiben hinten und rechts drauf und für die Kupplung ist hoffentlich auch noch Zeit.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Bremsleitung geplatzt...

Beitragvon Crazy Cow » Gestern 22:00

Die Buchse ist leider immer noch nicht da, immerhin wurde heute ihr Versand angekündigt.
Aufgrund meiner Ischiashinterbacke habe ich heute die Schrauberfete in Mannem abgesagt, werde also noch zwei weitere Wochen mit zwei neuen Bremsscheiben , Werkzeug und Zubehör im Kofferraum rumfahren, wenn ich rumfahren kann.
Inzwischen habe ich mit etwas Gepopel herausgefunden, warum das Entlüften so Schwierigkeiten machte. Ein Kolben des hinteren Sattels ist rel fest. Nicht soweit, dass er nicht vortreiben würde (Vollbremsung geht), aber fest genug, dass er nicht ordentlich zurückspurt und auch nicht auf einen Fülldruck von 1 oder 2.2. bar reagiert.
Das ist auch ein generelles Problem. Sumitumo Sättel haben nicht die typische Staubkappe wie woanders üblich. Sie haben eine Druckdichtung innen und eine Staub- und Wasserdichtung außen im Zylinder. Die Kolben gehen also von vornherein etwas träger als Brembos zum Beispiel. Speziell bei der Kombi Hinten/Seite sollte man vlt immer den gleichen Satteltyp nehmen, sonst wird man nicht froh. In Mannem liegt ein neuer Sattel (FZR 600) für die schmalere 5mm Brembo-Vollscheibe, besser wäre eine Brembo Sattel von der K100, aber ich habe keine Lust mehr mehr auf Adaption.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 12291
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Vorherige

Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste