Anlasserrelais

Alles zu Kupferwürmern, Akkus, Lichtmaschinen ...

Anlasserrelais

Beitragvon Crazy Cow » 7. Juni 2019 18:52

Moinsen.

Pfolgendes Pfänomen: Letztes Jahr lief erstmalig der Anlasser nach dem Starten mit und der Motor ließ sich nicht mit dem Zündschlüssel aussschalten.
Ich habe daraufhin sofort das Startrelais gewechselt und die Kabelanschlüsse erneuert.
Leider tritt das Broplem erneut auf. Und zwar in gleicher Weise. Man kann den Zirkus nur beenden, indem man den Motor abwürgt. Dann quält sich der Anlasser zwar noch 1-2 Sekunden, gibt aber dann Ruhe. Ich habe dann sofort wieder gestartet, um ihm die Chance zu geben zu kühlen und regulär ab zu schalten, tat er dann auch tun.

Ok, das Prob ist letztes Jahr nur einmal aufgetreten, ich habe dann halt sofort reagiert. Auch heute war es erst das erste Mal mit dem neuen Relais.
Wenn es nun der Freilauf wäre, müsste sich der Motor mit dem Zündschlüssel abschalten lassen, oda?
Billiges Startrelais erwischt?
Gibt es im Anlasser typischerweise eine Schaltung, die den Blödsinn zulassen würde?
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Anlasserrelais

Beitragvon Stephan » 7. Juni 2019 19:05

Doch eigentlich nur wenn das Relais, der Schalter oder so, hängen bliebe?!?


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13047
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Anlasserrelais

Beitragvon Feinmotoriker » 7. Juni 2019 19:37

Kommt auf den Starter an.Ein Starter, der ausrückt wie bei 2V Boxern , Guzzi oder harley bleibt an, wenn durch irgendeinen Umstand die Starterwelle herausgezogen bleibt.
Der Arbeitsstrom kommt direkt von Batterie Plus und solange die Starterwelle ausgerückt ist, bleibt der Kontakt im Start-Magnetschalter geschlossen und der Starter dreht.

Ursachen: Zuviel Zunder auf der Kontakfläche und dadurch Festbrennen oder Probleme der Starterwellenlagerung/Freilauf/Verzahnung

Bei Japsen mit einrückendem Starter ist das ähnlich. Bei normalen Startern mit externem Startmagnet eher selten: Kabelbruch, Starttaster defekt, Relaisproblem. Dort wird der Starter ja vom Freilauf überholt, bzw bleibt stehen, wenn der Freilauf auslöst und man den Startknopf losläßt.
Feinmotoriker
 
Beiträge: 1098
Registriert: 27. November 2008 19:58

Re: Anlasserrelais

Beitragvon Crazy Cow » 7. Juni 2019 20:43

Feinmotoriker hat geschrieben:Kommt auf den Starter an.Ein Starter, der ausrückt wie bei 2V Boxern , Guzzi oder harley bleibt an, wenn durch irgendeinen Umstand die Starterwelle herausgezogen bleibt.


Ich glaube, das ist die entscheidende Auskunft. Ich dachte halt, ein Nicht-Schubtrieb-Anlasser wird nur vom Relais unter Strom gehalten. Vlt. hat er doch irgendeine Mechanik. Ein alternder Freilauf käme dann ebenso als Ursache in Betracht wie verbrannte Relaiskontakte. Ich muss mal das Starterkabel zurückverfolgen, ob es nur am Relais anliegt. Ist ne ziemliche Aktion.
Allerdings sollte das zus. Sicherheitsrelais schon erlauben, den Motor mit dem Zündschlüssel aus zu schalten.
Wenn das nochmal passiert, werde ich vlt. einen kurzen Gasstoß probieren.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Anlasserrelais

Beitragvon Feinmotoriker » 7. Juni 2019 21:26

ein nicht-Schubtrieb-Anlasser wird nur vom Startmagneten unter Strom gehalten. (der nichts anderes ist, als ein kräftig ausgelegtes Lastrelais). Oft wird der durch ein vorgeschaltetes Schutz- oder Unterstützungsrelais geschaltet, damit der Startknopf und das Zündschloß entlastet werden.

Bei Zweizylinder-Japanern über 650ccm ist oft der Sitz des Lagerpins des Zwischenzahnrades (die Verbindung zwischen Starterritzel und Freilaufzahnrad) oval geworden und dadurch klemmt der Starter und wird einfach mitgenommen. Es äußert sich anfangs durch träge Starterdrehzahl trotz guter und voller Batterie. Der Freilauf arbeitet dann oft auch nicht mehr richtig. Anschließend geht die Starterwelle (also der Rotor) kaputt. Ist immer ein ziemlicher Schaden, da sich das nur durch einen speziell angefertigten Übermaß-Pin lösen läßt, der in die aufgeriebene Bohrung eingeschrumpft wird. Bei Reihenvierern ist mir dieses Problem aber noch nicht vorgekommen.
Feinmotoriker
 
Beiträge: 1098
Registriert: 27. November 2008 19:58

Re: Anlasserrelais

Beitragvon Crazy Cow » 8. Juni 2019 00:02

Ich werde mal den Primärstrom des Starterrelais messen müssen. Hab die Notaus-Schleife vor 5 Jahren nicht überprüft und nicht erneuert. Ist ja schon wieder 50tkm gelaufen. Vlt. ist es eher so, dass aufgrund eines schwachen Primärstromes der Magnetschalter nicht kräftig genug schließt und die Sekundärkontakte deshalb schnell verbrutzeln. Das Klackgeräusch ist nicht sehr laut.

Man wird ja auch panisch in so einem Moment, kommt ja so schnell nicht an die Batterie ran. Wahrscheinlich ging die Zündung schon aus, als ich sie weggeschaltet habe, nur der Anlasser lief weiter. Der zieht schon tierisch und dreht auch schnell.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Anlasserrelais

Beitragvon Kay-Uwe » 8. Juni 2019 15:51

Die Kontakte im Startrelais brennen fest .Das passiert auf grund von einer zu niedrigen Batteriespannung.
Relais öffnen und die Kontakte glätten damit sie nicht wieder festbrennen .
Urlaub,Ferien und Rente sind Cool
Benutzeravatar
Kay-Uwe
 
Beiträge: 633
Registriert: 22. Oktober 2005 15:17
Wohnort: Braunschweig

Re: Anlasserrelais

Beitragvon Crazy Cow » 8. Juni 2019 17:59

Moinsen,

nein, öffnen des Relais ist leider nicht, jedenfalls nicht so, dass man es wieder zukriegt.

Heute morgen wollte es wieder gar nicht. Hab aber dann mal cool drauf geachtet, was wirklich passiert. Musste dreimal abwürgen, bis es endlich Ruhe gab. Gasstoß half nix, mit Zündung aus und Engine stop nahm der Motor kein Gas an, mit Zündung schon. Hab wahrscheinlich
a) letztes Jahr einen billigen Magnetschalter erwischt, stand drauf: fits for Yamaha XV250... and GTS1000. Ich nehme an. dass die Feder einfach bei der Hitze des straken Anlasserstromes erlahmt ist und die Kontakte anbrannten.
b) zu lange den alten Vielfachstecker dran gelassen, ich bekam die Steckverbinder nicht heraus. Sie saßen total labberig auf den Kontakten.
Bin dann heute los in die Mach's dir selbst Hobby Werkstatt nach Frankfurt. Ach du großer Gott! Ramadamer. Natürlich feiern die Mohamedaner kein Pingschte, stattdessen machen sie an ihren Autos rum. Alles belegt, da ich keine Bühne brauchte, bekam ich einen billigen Platz in der Ecke zugewiesen, wo die Junx mit lauten Schlägen ihre gammeligen Karossen ausbeulten und tüchtig Schleifstaub aufwirbelten. Ich arbeite lieber allein. Immerhin gab es eine ordentliche Crimpzange. Kabel abgeschnitten und neu bestückt. War mir nicht gut genug, aber geht erstmal. Ich hatte einsfünfer Querschnitt vermutet, aber innen waren es nicht mal mehr eins. Ganz schwarz an der Oberfläche, hab die Enden doppelt genommen und in die roten Tüllen gesteckt. Das alte Erstausrüsterrelais hatte ich mitgenommen und gleich wieder eingewechselt. Klackt jetzt gut und keine Schwierigkeiten mehr. Und ich kann jetzt jeden beliebigen Magnetschalter einsetzen.

Dann habe ich noch die Radlager nachstellen wollen, das Seitenrad hatte mir der Tüffer angezeigt, es wackelte geringfügig, vorne hatte ich schon neue Kerolas eingebaut. Etwas nachdrehen, fertig. Die Seitenradnabe musste ich leider unverrichteter Dinge wieder schließen. Typische Gepannbauerkonstruktion, gargel.
Ich frage mich immer, wie Rillenkugellager auf die Idee kommen, ihren Sitz auf zu reiben, solange sie frei drehen. Aber sie tun es, wie wir wissen, wenigstens bei Seitenwagen. Leider hatte ich kein Messzeug dabei, so dass ich nicht einmal weiß, welche Größe ich besorgen muss. Hatte keine Lust, mich in dem Schleifstaub da rum zu wälzen.
In dem Frust hab ich dann vergessen, das Hinterrad hoch zu bocken und die Kettenflucht aus zu richten. Eigentlich bin ich kein Kettenspanner, aber der Tüffer hatte den Durchhang auch in einem Nebensatz fallen lassen, und so hatte ich dann gelegentlich nachgepannt, ohne das Rad dabei zu drehen. Never change a running system.

Ja, war scheixxe insgesamt, aber ich bin immerhin ein Stück weiter. Nächstes Mal schraube ich wieder an ner Großtanke inner Staubsaugerbucht.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Anlasserrelais

Beitragvon UKO » 9. Juni 2019 16:50

So ganz ohne Garage is auch doof,wa?
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1690
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Anlasserrelais

Beitragvon Crazy Cow » 9. Juni 2019 18:26

UKO hat geschrieben:So ganz ohne Garage is auch doof,wa?


das kannst du aber singen! :)
Aber ne Garage haben wir schon, mein Nachbar und ich. zwei Guzzen und zwei Yams passen rein. Aber die Rentnergang hat eben vertragliche vereinbartes Schraubverbot. Und damit das eingehalten wird, ist kein Strom da. Mein Kollege ist da vorsichtiger als ich, aber gestern wollte ich halt auch bei die Radnaben bei und gutes Werkzeug haben die schon in der Hobby-Werkstatt. Ich sehe das auch kaufmännisch und finde mich gern in die Rolle des Kleinverdieners ein. Hobbywerkstatt 15,- Euro (90min. 1xp.a.), ehem. Werkstatt 4.700,- Euro pa. Nur meine Drehbank vermisse ich.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Anlasserrelais

Beitragvon UKO » 10. Juni 2019 16:54

Strom hab ich auch keinen. Sind halt von 1952 die Kaninchenställe. Aber das Schrauben verbietet mir keiner. :smt004 Gibt ja viele Akkugeräte heute, das passt schon.
Menschen ohne Macke sind Kacke!
Benutzeravatar
UKO
 
Beiträge: 1690
Registriert: 17. August 2016 18:38
Wohnort: Bremen

Re: Anlasserrelais

Beitragvon Stephan » 10. Juni 2019 21:13

Seit ich mal sehr zügig die angemietete Garage gegen einen Tiefgarageneinstellplatz tauschen musste, konnte ich mein Trauma nur mit einer eigenen Garage bewältigen. . .

So 'ne 100qm Halle mit angeschlossenem Badezimmer, Küche und Schalfzimmer. Das wäre es noch.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13047
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Anlasserrelais

Beitragvon Crazy Cow » 29. Juni 2019 22:10

Geht jetzt schon zwei Tausend km ohne Bropleme. Es war wohl der ranzige Vielfachstecker in Verbindung mit dem Billigrelais. Flachstecker müssen wohl ab und zu erneuert werden und eine gute Crimpzange ist durch nichts zu ersetzen.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11318
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste