Hauptsicherung

Alles zu Kupferwürmern, Akkus, Lichtmaschinen ...

Hauptsicherung

Beitragvon Crazy Cow » 4. September 2019 17:00

Wollte schon nen Begeisterungsschrei loslassen, wie schön dat ist, wenn alles geht, auf der Autobahn nicht irgendwann die Hauptsicherung rausfliegt, oder der nicht vorhandene Seitenständerschalter Phantomschmerzen hat, aber ganz zufrieden bin ich noch nicht.
Das Plaste der Hauptsicherung wird immer noch warm, offensichtlich bisweilen sogar heiß.
Nochmal zurück an den Anfang: Normal hat die Haupsicherung ihren Platz am Anlasserrelais, da ist der kürzeste Weg zum 6mm Kabel. Das Anlasserelais musste ich tauschen aber das Teil gibt es nur noch mit 20A Hauptsicherung, entsprechend dünn sind die Verbindungsplättchen. Deshalb habe ein 20cm langes Zusatzkabel 4qmm von dort zu einem Zusatzsicherungskasten verlegt, in dem jetzt die Hauptsicherung, die Versorgung des SW der Hauptlichtanlage, des Zusatztanks und der Nebelscheinwerfer untergebracht sind.
Dummerweise habe ich alles an den Ausgang der Hauptsicherung gehängt, in der Annahme die 30A würden reichen. Vor einiger Zeit schmolzen die Hauptsicherungen weg, zuerst das Gehäuse, dann der Draht. Ich habe daraufhin den Steckplatz gewechselt und den etwas maroden mit einer 10A Sicherung bestückt.
Es sieht aber so aus, als wolle der neue Steckplatz auch allmählich seinen Geist aufgeben. Der Kontakt wird schlechter, die Sicherung wird heiß.

Was tun? Es gibt ja kaum eine Chance, den tatsächlichen Durchgang in mA zu messen.

1. Möglichkeit, die HS nur mit den Verbrauchern belasten, die sie serienmäßig kennt. Alles anderen an eine zweite HS hängen.
2. Der Zusatzsicherungskasten ist auch nur 20cm von der Batterie entfernt, die Zusatzverbraucher nur einmal absichern?
3. ?

@Michael1234: du hast mir mal geraten, den Kabelbaum zu wechseln. Das hätte ich beizeiten tun sollen. Gestern habe ich feststellen müssen, dass alle Rücklichter nicht gehen, und die Verbraucher, die am Lichtrelais des SW hängen. Gesucht nach dem Schema: was hab ich als letztes geändert? Gefunden: Scott-Oiler, der hat hinten auf den Vielfachstecker der Hecklichtanlage gedrückt und prompt ist ein Kabel gebrochen. Da kann der Euler jetzt nicht viel dafür, die Kabel sind einfach alt und die ursprüngl. SideBike Verdrahtung hat den 1er Kabeln sicher den Rest gegeben.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon FietePF » 4. September 2019 18:28

Hallo Olaf,

wenn du Ruhe haben willst, mach den Kabelbaum/Elektrik komplett neu.
Den tatsächlich fließenden Strom kann man ganz gut mit einem Zangenmultimeter messen.

Viel Erfolg
Alfred
Zuletzt geändert von FietePF am 5. September 2019 19:13, insgesamt 1-mal geändert.
Wer immer tut, was er schon kann, bleibt immer das, was er schon ist. Henry Ford
Das Leben ist verdammt kurz (meine Meinung)!
Benutzeravatar
FietePF
 
Beiträge: 1101
Registriert: 3. Juni 2013 19:36
Wohnort: Enzkreis

Re: Hauptsicherung

Beitragvon Reeder » 4. September 2019 20:30

Moin,

solche Probleme kenne ich auch.
Mein BMW R850R Gespann aus `96 mit schlappen 140000 Km auf der Uhr hat jetzt bei mir auch schon 9 Winter gelaufen.
Dementsprechend häufen sich in letzter Zeit die E-Probleme.
Beim letzten verschmorten Stecker musste ich ca 20 cm vom Kabel abschneiden, bis da ausser Grünspan wieder Kupfer am Kabel zu sehen war.

Momentan bin ich am zusammetragen der Teile, damit die "Restauration" beginnen kann.
Elektrik wird auch komplett überholt. Nur kostet alleine der Haupt-Kabelbaum beim Freundlichen knapp 980,-€ - ABS und Kat sei dank. :cry:
Aber auch 560,-€ für den "kleinen" Kabelbaum sind nicht ohne.
Habe mir nun einen aus der Bucht geschossen. Komplett mit Sicherungskasten und allem, war sehr günstig. Motorrad hatte auch nur 45000 Km gelaufen, wie alle eben. 8)
Der Kabelbaum sieht aber um Welten besser aus als meiner.
Die Tage werde ich mal mit dem "Schrauben" anfangen. Mal sehen, was mich da noch so an Überraschungen erwartet.
Neuteile werden da aber nur sehr wenige zum Einsatz kommen. Das rentiert sich sonst nicht mehr.
Man(n) muss ja was zum tun haben. ;-)

Was die Sicherungen angeht:

es gibt da ja auch die Maxi Sicherungen. Da sind die Laschen breiter und länger, also mehr Kontaktfläche.
Kann man hier vergleichen: https://www.ebay.de/itm/321043376536
Da braucht es dann aber auch die passenden Sicherungsträger: https://www.ebay.de/itm/Sicherungshalte ... 33ac9aeed5
Gruß
Rehder

BMW R850R mit Heeler Nr.25
Endlich mit BMW R1100RT und FOX Nr.601
Benutzeravatar
Reeder
 
Beiträge: 311
Registriert: 20. Februar 2014 17:42
Wohnort: Bremen-Nord

Re: Hauptsicherung

Beitragvon Crazy Cow » 4. September 2019 21:39

Hi Rehder,

ich bin schon das Angebot an Kabelbäumen durchgegangen, neue sind ja nicht mehr lieferbar. Tatsächlich setzt sich das Gespinst aus zig Einzelkabelbäumen zusammen, ich müsste erst meinen alten ausbauen, um zu sehen, an welchem Teil der Hammer hängt. Der Hauptstrang ist mehrfach für 100 Euro zu haben, ich bin mir aber nicht sicher, ob die besser sind als meiner. Ohne dem habe ich Schwierigkeiten zu erkennen, welche Seite eines Vielfachsteckers an welchen Teilkabelbaum gehört. Der Strang mit den beiden Org. Sicherungskästen dran wäre nicht schlecht. Die Org. Hauptsicherung sichert übrigens nur zwei lange 1.5er Leitungen, die zu den beiden Sicherungskästen im Heck gehen und das Relais des Standlichtes, dessen Leitung dank Side-Bike anfangs schon tüchtig verschmort war.
Das Problem sind die Vielfachstecker, manche sind halt an den Armaturen und den Lampen dran.

Stattdessen habe ich erst mal beschlossen, den Zusatz-Sicherungskasten zu ersetzen und die Hauptsicherung in einen ordentlichen Kabelsicherungshalter zu verfrachten, am besten zwei, einen für die Originalversorgung und einen für die Zusatzversorgung. Beim Zusatzkasten stellt sich halt die Frage welcher. Denn die Erwärmung hängt sicher auch damit zusammen, dass die Blechlaschen und das Kunststoffgehäuse nicht halten, was der Verkäufer vorgibt. Besser, man sieht zu, dass die Sicherungen drin nicht mehr als 10 - 15A schützen müssen.

Schöne Arbeit für die Winterwerkstatt wenn ich hätt...
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Michael1234 » 5. September 2019 14:57

Hallo Olaf,

es wird nix nutzen da halbe Sachen zu machen. Reiß den ganzen Kabelkram raus und mach' das neu. Vorher haste keine Ruhe.

Das mit-ohne eigener Werkstatt ist ein Problem, keine Frage. So ein Kabelbaum kannste aber auch daheim in der warmen Stube zusammendengeln. Brauchst halt nur einen Platz wo Du das Hardwarepuzzle (Gespann) gestrippt stehen lassen kannst.

Andernfalls kommst Du mit dem Gespann zu mir und wir bauen da so ein Sicherung-und Relaischaos ein wie ich am XJ-Gespann :-)

Grüße Michael
Suzuki-VX 800 mit EZS-Rally Yamaha XJ900S mit EML GT 2001
BMW R 850 R Heeler
Benutzeravatar
Michael1234
 
Beiträge: 1246
Registriert: 2. September 2014 21:18
Wohnort: Schwäbische Alb, Großer Heuberg

Re: Hauptsicherung

Beitragvon Crazy Cow » 5. September 2019 16:53

Michael1234 hat geschrieben:Hallo Olaf,

es wird nix nutzen da halbe Sachen zu machen. Reiß den ganzen Kabelkram raus und mach' das neu. Vorher haste keine Ruhe.

Das mit-ohne eigener Werkstatt ist ein Problem, keine Frage. So ein Kabelbaum kannste aber auch daheim in der warmen Stube zusammendengeln. Brauchst halt nur einen Platz wo Du das Hardwarepuzzle (Gespann) gestrippt stehen lassen kannst.

Andernfalls kommst Du mit dem Gespann zu mir und wir bauen da so ein Sicherung-und Relaischaos ein wie ich am XJ-Gespann :-)

Grüße Michael


Hallo Michael,
ja, ich könnte das Gespann mit einem Autokran auf den Balkon hiefen lassen. Ist wahrscheinlich immer noch billiger als eine Werkstatt-Jahresmiete. Und ja, man kann das Kabelgedöns logisch trennen und partiell tauschen. Der Hauptstrang enhält das, was du als Kabelbaum bezeichnen würdest, inkl. zweier Sicherungskästen für Chassis und Motorelektronik. Letztere braucht man bei einer Reparatur nicht an zu gehen. Allerdings sind eher die Teilkabelbäume das Prob. als da wären: Lenkerarmaturen, Zündschloss, Kombiinstrument, Getriebe, Rücklichter. Meist sind die Kabel wie auch an den Si-Kästen fest dran.

Nein, so ein Sicherungs- und Relaischaos habe ich selber, sogar mit Schaltplan, wundert mich eigentlich, dass immer noch Fehler drin sind. :)
Habe heute allerdings gesehen, dass die Positionslichter inkl. SW noch über die Hauptsicherung liefen, an der Org. Sicherung hängt halt das Relais, das so freundlich ist, die Positionslaternen ein zu schalten. Ging so am einfachsten, weil die Standlichtschaltung ist kompliziert, wenn man das Parklicht aktiv lässt.

Das habe ich doch heute flugs erst mal in Ordnung gebracht, nöch?. Die Hauptsicherung liegt jetzt "fliegend" erst mal in zwei Flachsteckern, die des 4qmm Kabels würdig sind.
Daduch ist ein Platz im Zusatzsicherungskasten frei geworden, von dem ich nur ein kurzes Kabel zum Positionslichtrelais legen musste, gleich mal im Plan nachtragen.

Es wird sich zeigen, ob noch was rausfliegt, und was zuerst. :D

GTS1000_SCHALTPLAN.jpg

SBGTS-Schaltplan.jpg


:D :D
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Michael1234 » 5. September 2019 19:09

Hallo Olaf,

hast Du das Zündschlossrelais bei Dir drin?
Evtl ist das Zündschloss selbst der Quell' des Ärgers?

Michael
Suzuki-VX 800 mit EZS-Rally Yamaha XJ900S mit EML GT 2001
BMW R 850 R Heeler
Benutzeravatar
Michael1234
 
Beiträge: 1246
Registriert: 2. September 2014 21:18
Wohnort: Schwäbische Alb, Großer Heuberg

Re: Hauptsicherung

Beitragvon Crazy Cow » 5. September 2019 20:16

Michael1234 hat geschrieben:Hallo Olaf,

hast Du das Zündschlossrelais bei Dir drin?
Evtl ist das Zündschloss selbst der Quell' des Ärgers?

Michael


Ich habe auch ein Zündschlossrelais drin. Auch das Zündschloss habe ich gleich anfangs ersetzt. Trotzdem vermute ich durchaus Kriechströme in Zündschloss, Lichtschalter usw. Möglicherweise bleiben auch Kriechströme gleich hoch, egal wie groß die Last ist, die geschaltet wird.
Ich vermute tatsächlich den Fehler in der ewig langen Leitung vom Zündschloss zum Lichtschalter, dann ins Heck zu den Sicherungen und wieder vor zum Standlicht.
Bei Übernahme des Motorrades war das Standlicht an die Instrumentenbeleuchtung geklemmt und der Sicherungsplatz im Heck durchgeschmort, eine fliegende Sicherung davor gesetzt. Ist ja alles neu, bis auf die Leitung vom hinteren zum vorderen Standlicht. :(
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Crazy Cow » 5. September 2019 21:43

Nochmal: es ist eigentlich nichts kaputt. Das Mopped läuft und meckert nicht.
Nur wenn die Hauptsicherung längere Zeit in der Si-Box sitzt, werden die Kontakte heiß und ihre Federkraft lässt nach, woraufhin die Plastikfassung der Sicherung dahinschmilzt. Das sollten sie eigentlich nicht, denn auch das Gehäuse muss 30A vertragen können, der Draht hält ja.
Dazu kommt, dass die Motorelektronik nicht über diese Sicherung geht, was bedeuten würde, dass die Lima ständig mit mehr als 500W läuft, aber die Batterie ist immer voll und mault nie.
Möglicherweise halten die Kontakte der Si-Box nicht einmal 20A aus, ich weiß es nicht. Ich warte mal ab, was die Sicherung an ihrem neuen Platz tut.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon rotklinker » 5. September 2019 23:22

Hallo Olaf

Wenn eine Sicherung nicht mehr korrekt klemmt, ergeben es an den Steckklemmen ungesunde Übergangswiderstände.
Die Verlustleistung wäre nach dem ollen Ohm: P=I²*R

Nehmen wir aufgrund einer mangelhaften Klemmung mal 0,1 Ohm an und als realistischer Strom lediglich 15A. Dann ergeben sich für P schon ca. 22 W.
Fass mal ne 20W Halogenlampe an ... :D . Im Gegensatz zur Lampe, die ja immerhin noch ein paar W für die Lichtleistung spendiert, ergibt sich an den Klemmen nur Wärmeleistung. Das kann zum thermischen Lawineneffekt werden und bis zum Brand führen.

Der Halter für eine 30A Sicherung sollte eigentlich so fest klemmen, dass man sie nur mit dem Haken ziehen kann. Die oftmals in unseren Mopeten verbauten Sicherungshalter klemmen so lasch, das man die Sicherungen locker mit zwei Fingern heraus bekommt.
Gruß Kay


Je duller Du foorst je eer büst in moors!
-----------------------------------------------
K100RS mit EML GT2001 / Guzzi V11 LeMans
Benutzeravatar
rotklinker
 
Beiträge: 171
Registriert: 20. Dezember 2013 13:54
Wohnort: Norderstedt

Re: Hauptsicherung

Beitragvon Crazy Cow » 6. September 2019 12:57

rotklinker hat geschrieben:Hallo Olaf

Wenn eine Sicherung nicht mehr korrekt klemmt, ergeben es an den Steckklemmen ungesunde Übergangswiderstände.
Die Verlustleistung wäre nach dem ollen Ohm: P=I²*R

Nehmen wir aufgrund einer mangelhaften Klemmung mal 0,1 Ohm an und als realistischer Strom lediglich 15A. Dann ergeben sich für P schon ca. 22 W.
Fass mal ne 20W Halogenlampe an ... :D . Im Gegensatz zur Lampe, die ja immerhin noch ein paar W für die Lichtleistung spendiert, ergibt sich an den Klemmen nur Wärmeleistung. Das kann zum thermischen Lawineneffekt werden und bis zum Brand führen.

Der Halter für eine 30A Sicherung sollte eigentlich so fest klemmen, dass man sie nur mit dem Haken ziehen kann. Die oftmals in unseren Mopeten verbauten Sicherungshalter klemmen so lasch, das man die Sicherungen locker mit zwei Fingern heraus bekommt.


Hallo Kay,

ja, das leuchtet alles ein,die Formel kannte ich noch nicht. Bei der Solo ist auch alles so, wie es soll. Man bekommt die Sicherungen nur mit dem Greifer heraus und sie werden auch nicht warm. Und ich frage mich, wie und mit welcher Leidenschaft es die SW-Bauer es immer wieder hinbekommen, die Elektrik so zu verhunzen, dass min. 50% der Anwender Schwierigkeiten bekommen. Ich habe damals bei der Erstinspektion eine 9-adrige Zuleitung mit neuen Steckern neu verlegt, Kabel zu den Lichtern vorn neu, das Chassis an Masse gelegt und der Heckleuchte eine neue Masse spendiert.
Heute habe ich die Schalter inspiziert, weil natürlich die Kofferraumleuchte meistens nicht geht...
Der Schalter war innerlich grün oxiert, jetzt geht er wieder, aber dann öffnete sich wieder das Buch mit den sieben Siegeln. Es gibt einen zweiten Schalter, der ein zweites Warnblinkrelais auf B+ im SW schaltet, praktisch abschließbar. Betätige ich den, blinkt die Kofferramleuchte fleißig mit.
Betätige ich hingegen den Warnblinkschalter am Mopped, der sich nur mit "Zündung an" betätigen lässt, blinkt die Kofferraumleuchte nicht mit. :oops:
Was ist das wieder für ein Quatsch? Liegt es am Blinkrelais oder an den Leitungen?

PS: Bei der Inbetriebnahme hatte ich analog zum Kofferraumlicht das Warnblinkrelais über die Masse ein- und ausgeschaltet, zur Strafe hat mir das Biest nach den ersten zwanzig Kilometern den Akku leergesaugt. Wie schräg ist das denn? Hat sich das Teil die Masse über die Blinkleuchten gezogen?
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Stephan » 6. September 2019 16:15

Bei PKW sind solche Anzeichen, meistens ein Hinweis auf fehlende, respektive schlechte Masseverbindung.

Tja, eigentlich sollte der elektrische Anschluß vom BW ja kein Thema sein. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13062
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Hauptsicherung

Beitragvon rotklinker » 6. September 2019 18:31

Hallo Olaf

Thema Kofferaumlicht:
Mechanischer Schalter durch den Deckel betätigt? (Deckel auf = Licht an?). "Grün" bedeutet feucht. Ich hatte das gleiche Problem und habe den mechanischen Schalter durch einen Reedkontakt (Fensterkontakt Alarmanlage) ersetzt. Wichtig: der Kontakt muss beim geschlossenen Deckel unterbrochen sein und beim öffnen des Deckels schließen! (es gibt bei den Alarmkontakten beide Sorten). Eigentlich ist das ein ganz einfacher und eigener Stromkreis. Nimmst Du als Plus einen "geschalteten Plus" funktioniert das Kofferraumlicht nur mit Zündung. Mit einem "Dauerplus" (natürlich abgesichert!) hast Du auch ohne Zündschlüssel die Erleuchtung im Kofferraum.

Thema Warnblinker:
Wieso ist ein eigenes Relais im Seitenwagen nötig? Das Moped hat 4 Blinkleuchten (egal ob Gespann oder Solo). Wenn die Seitenwagenblinker dort angeklemmt werden, wo die originalen Soloblinker versorgt wurden, muss das funzen!

Thema "Lichtorgel":
Masseproblem, wie von Stephan prognostiziert! Frage ist nur: WO? Dazu musst Du Dich leider messtechnisch durch den Drahtverhau kämpfen. Meist ist es in der Fahrzeugtechnik so, dass die Masse geschaltet wird. Bastler (wie wir :oops: ) bauen die Verdrahtung von Extraschaltungen gern von Plus nach Minus auf und schalten den Plus. Wenn das jetzt beim Steuerkreis eines Relais passiert, haste den Salat. Insbesondere wenn damit zwei Kreise gekoppelt werden (deshalb ober der Hinweis "eigener Stromkreis").
Das mixen von Glühfadenlampen und LED-Lampen muss man ebenfalls beachten, da diese nur in eine Richtung funktionieren. Ich hatte dieses Thema bei der Montage meiner LED-Zusatzbremsleuchte selbst erlebt.
Als Erstes würde ich jedoch die Masseverbindungen zur Batterie prüfen! Wenn die oxidiert sind, können Übergangswiderstände dazu führen, das elektronische Schaltungen "komisch" funktionieren und nicht so tun wie sie sollen..
Gruß Kay


Je duller Du foorst je eer büst in moors!
-----------------------------------------------
K100RS mit EML GT2001 / Guzzi V11 LeMans
Benutzeravatar
rotklinker
 
Beiträge: 171
Registriert: 20. Dezember 2013 13:54
Wohnort: Norderstedt

Re: Hauptsicherung

Beitragvon Crazy Cow » 6. September 2019 19:54

Hallo Kay,

ich hatte im ersten Winter einfach nur die fehlende Warnblinkanlage zusammengehauen. Ein Schalter, zwei Dioden, büschen Kabel, fertig. Die geht halt nur, wenn die Zündung an ist. Ich habe mir zwar eine praktikable Nachrüst-Schaltung ausgedacht, aber niue gebaut. Ich hatte aber noch ein Hella Blinkrelais, das habe ich später in den SW gestoppelt. Das erlaubt einem, den Warnblinker nachträglich an zu schalten, ohne links neben das Gespann treten zu müssen*, den Zündschlüssel ab zu ziehen und sich bei geschlossenem Kofferraum und abgezogenem Schlüssel sich vom Mopped zu entfernen, ohne das einer am Moped fingernd etwas verändern kann.

* Ich habe zweimal auf der Autobahn wegen durchgbrannter Sicherung halten müssen, man fühlt sich wohler, wenn man nicht neben dem Mopped steht. Auch bin ich der Meinung, dass ein guter SW alles haben muss, was dem Mopped fehlt, einen Warnblinker, einen Rückwärtsgang, eine Feststellbremse, einen Zusatztank und/oder einen Aktuatoren zum Aufbocken des Hinterrades. Ich arbeite dran... :D

Den Schalter für die Kofferraumleuchte, im Ursprung ein Kfz-Türtaster, der die Masse beim Öffnen brückt, habe ich durch einen An/Aus Kippschalter ersetzt. Mich hat auch genervt, dass der originale an die Lichtleitung angeschlossen war. (Kofferdeckel auf, zu dunkel, zurück zum Lenker, Zündschlüssel einstecken, Licht anschalten, wieder zum Kofferraum, nach 10min Batterie leer, weil Zündung und Licht an sind...)
Ich hatte ja ein neunadriges Anhängerkabel verlegt und eine Leitung für den linken Blinker und eine für B+ übrig. Also ein Strippe B+ ins SW-Heck gelegt, die Warnblinker und Kofferraumleuchte versorgt. Und die geht nur an, wenn ich es will und nicht, wenn der Deckel nicht richtig schließt. Auch muss ich nicht ins vollgepackte Loch greifen und die Leuchte abfingern. Das ist schon alles ganz gut so, (wenn es geht... Tut das Not, dass die da so rumoxidiert unter dem geschlossenen Deckel? :D)

Die Masse habe ich, wie schon beschrieben, einmal mit dem neunadrigen Kabel ins Boot an den Verteiler gelegt. Von dort mit doppelter 1.5er Leitung und sechser Schraube am Chassis festgenagelt, das wiederum Masseschluss zum Moppedrahmen hat. Eine zweite Masse kommt mit der Leitung zur Benzinpumpe, die ist auch am Chassis festgenagelt. Vom Verteiler habe ich eine neue 1.5er Masseleitung ins Heck gelegt für die Kofferraumleuchte und die Heckleuchteinheit Hella (F), die ein Haufen Scheisse ist. Ich weiß nicht, warum die für den französischen Markt so minderwertig produzieren. Ich habe lange gebraucht, bis ich trotz der neuen Massen das Mitblinken der Positionsleuchte unterbinden konnte. Hab leider noch nichts passendes in LED Technik oder Org. Hella finden können. Im Moment ist es ok.

Es ist nicht so, dass das alles irgendwie gestoppelt ist. Als ich fertig war, alle Relais gesetzt und Kabel erneuert hatte, hatte ich einen Spannungsverlust von 0,1V bei angeschalteter Zündung und noch mal 0,1V bei Licht an. Das Licht wird z.B. nicht dunkler, wenn man auf die Bremse tritt. Bei der Solo ohne Relais sind es locker 0,7V, bei meinem grünen XJ Gespann waren es 12,7 zu 11,2V. Insofern ärgert es mich halt besonders, dass da immer noch irgendwas ist. ;)

Ich werfe als nächstes das Hella Blinkrelais raus. Ich weiß nicht, wie alt es ist, woher es kommt, wieviel Strom es selbst zieht und ob es intern irgendwelche Verluste hat. Ich hab noch ein Omron Blinki, das rechts mit dem LED Blinker vorn nicht richtig tickte. Mit allen vieren (3+1) geht es schon. (2x 23W + 2x 1,3W) oder (4 x 23W + 3W) steht drauf.

PS: heute 60km Probefahrt, keine Erwärmung der Hau-Si am neuen Steckplatz.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Slowly » 6. September 2019 20:10

rotklinker hat geschrieben: ... Wenn eine Sicherung nicht mehr korrekt klemmt, ergeben es an den Steckklemmen ungesunde Übergangswiderstände.
Die Verlustleistung wäre nach dem ollen Ohm: P=I²*R ...

Mein E-Auto hat ja nur ein 240-V-Ladekabel.
Kürzlich habe ich zum Laden eine Aussenwand-Steckdose benutzt.
Der Ladestecker saß da sehr schön stramm drin, und ich dachte, das sei so optimal.
Trotzdem erhitzte sich dieser Bereich aufallend stark.
Also Sichtkontrolle: Steckerteil-Stifte hatten einen grauen, matten Belag, ziemlich unauffällig!
Nach dem Blitzblank-Feinschmirgeln der Kontaktstifte wurde der Bereich nur noch handwarm wie gewohnt.
So kann ein fester Sitz bzw. Kontakt täuschen!
Die matte, graue Oxydschicht war also ständig übergangswiderständig.
Also: Vom festen Sitz nicht täuschen lassen!

Gruß,
SL 8) LY
1. Viele, viele Beiwagen-Modelle, Hersteller und Lieferanten (fast 4.000 Bilder): http://www.side-car-club-francais.com/p ... maside.htm
2. Für Oldtimer-Freunde: Album "Das moderne Motorrad 1915" Fachliteratur (144 Seiten, 72 Abb.) http://oldslowly.magix.net/
Benutzeravatar
Slowly
 
Beiträge: 10884
Registriert: 22. Oktober 2005 18:40
Wohnort: MÖNCHENGLADBACH Rheindahlen

Re: Hauptsicherung

Beitragvon Crazy Cow » 7. September 2019 10:37

Und was bedeutet eine Schwarzverfärbung auf den Kontakten ? Auch an dünnen Kabelenden tritt sie auf, wenn man einen Stecker abschneidet und neu abisoliert. Ok, sind wohl heiß geworden, aber was ist da chemisch oder materialverändernd passiert?
In meiner Hi-Fi Zeit gab es Diskussionen darüber, dass der Strom sich bevorzugt die Peripherie einer Leitung für seine Bewegung sucht. Wenn das beim Gleichstrom eines Kfz auch so ist, würde das vlt. bedeuten, dass die Leitfähigkeit eines Kabels durch die Veränderung allmählich von außen nach innen abnimmt?
Gut, blank machen und nicht drüber nachdenken geht auch, aber wer setzt sich schon hin und putzt jede Ader einer Litze?
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon Nattes » 7. September 2019 11:07

Wenn ich das so lese, bin ich wirklich froh, das ich ein japanesisches Einfach Motorrad als Wintergespann nutze. :oops:

Da tausche ich den kompletten Kabelbaum alle 7-8 Jahre prophylaktisch, weil sonst aus den Litzen nur noch schwarzes Pulver raus rieselt. :roll:
Neu kostet der um die 300€. Durch meine Schlachterei hab ich aber wohl noch bis an mein Lebensende genug davon hier rumliegen. Getauscht ist der in etwa 4 Stunden und durch die eindeutige Steckerverbindungen sogar für einen Elektro Legastheniker wie mich problemlos machbar. :oops:
Komplizierte Fahrzeuge mit viel Elektronik und kompliziertem Aufbau werde ich für den Ganzjahresbetrieb nicht mehr nutzen.
Da reichen mir die Erfahrungen mit dem Breva Gespann.

Die W ist da echt dankbar. Selbst ein kompletter Motortausch ist an einem Samstagnachmittag ohne besondere Kenntnisse und mit Hilfe beim rein-und rausheben machbar.

Ich würde an deiner Stelle auch den Kabelbaum tauschen.
Wenn Gott gewollt hätte das Motorräder sauber sind,hätte er Spüli in den Regen getan.
Benutzeravatar
Nattes
 
Beiträge: 4766
Registriert: 21. Oktober 2005 20:34
Wohnort: OWL

Re: Hauptsicherung

Beitragvon Slowly » 7. September 2019 11:17

Hallo, Olaf,
das ist doch kein Widerspruch, wenn die blanke Oberfläche besser den Gegenkontakt in der Steckdose überbrückt, also widerstandsfreier?!
Mein Ladestecker führt Wechselstrom.
Und dass der Strom in allen Elektro-Kabeln immer im Aussenbereich transportiert wird, ist doch auch allgemeines Wissensgut.
Was irritiert Dich da dran ?
Oder befinde ich mich da irrtümlich auf dem Isolier- oh, pardon "auf dem Holz-Weg" ???

8)
1. Viele, viele Beiwagen-Modelle, Hersteller und Lieferanten (fast 4.000 Bilder): http://www.side-car-club-francais.com/p ... maside.htm
2. Für Oldtimer-Freunde: Album "Das moderne Motorrad 1915" Fachliteratur (144 Seiten, 72 Abb.) http://oldslowly.magix.net/
Benutzeravatar
Slowly
 
Beiträge: 10884
Registriert: 22. Oktober 2005 18:40
Wohnort: MÖNCHENGLADBACH Rheindahlen

Re: Hauptsicherung

Beitragvon Crazy Cow » 7. September 2019 13:11

Slowly hat geschrieben:Hallo, Olaf,
das ist doch kein Widerspruch, wenn die blanke Oberfläche besser den Gegenkontakt in der Steckdose überbrückt, also widerstandsfreier?!
Mein Ladestecker führt Wechselstrom.
Und dass der Strom in allen Elektro-Kabeln immer im Aussenbereich transportiert wird, ist doch auch allgemeines Wissensgut.
Was irritiert Dich da dran ?
Oder befinde ich mich da irrtümlich auf dem Isolier- oh, pardon "auf dem Holz-Weg" ???

8)


Hallo Hartmut,

der Gedanke dabei ist, dass 1/10 mm dicke bei einem Durchmesser von 1,25mm vielmehr Querschnitt bietet als der von 1,1mm. Wenn also die Peripherie in einer Dicke von 1/10mm nicht mehr recht taugt, was wir nicht wirklich messen können, wird sich der Strom in einen Bereich unter dieser untauglichen Schicht zurückziehen, wo er zwar weniger Widerstand erfährt, aber auch weniger Querschnitt. Deshalb meine Frage, wie die schwarz verfärbte Schicht einzuschätzen ist.

@Nattes: Norbert, bei einem komplizierten, fragwürdigen oder angegammelten Kabelbaum neige ich dazu, mit dem nur noch Relais zu schalten, jeweils 0,1A schafft er noch jahrelang. Er verschleißt dann auch nicht weiter. Man muss halt dann jeweils neue Strippen von B+ zu den Relais ziehen. Die Relais sollten jeweils in der Nähe der Verbraucher sitzen, Sicherungen nicht vergessen. Ganz typischen Kabel- oder Kontaktverschleiß bemerkt man z.B. am Bremslicht oder an der Hupe. Mit Relais geht der alte Kabelbaum wie neu.
Und das nächste Mal muss man nur die selbstverlegten Leitungen ersetzen. Die sind alle rot :) und halten ewig, wenn sie gleich dick genug ausgeführt werden.

Ich habe Relais für Hupe, Bremslicht, Fernlicht, Abblendlicht und Standlicht und Zündschloss. Es wird alles bestens versorgt und auch die Ladespannung stimmt dann wieder. Ist nur etwas Arbeit, die Kosten liegen bei 30 - 40€ für Relais, Kabel und Sicherungen. Wenn die Blinker mal schwach werden, rüstet man besser auf LED um.
Den meisten Ärger hatte ich allerdings nicht mit dem Kabelbaum selbst, sondern mit den Eingriffen der Bastler vor mir. Irgendjemand hatte wohl mal den Motor draußen und beim Einbau auf die Leitungen vom Seitenständerschalter gesetzt. Ich wäre fast verrückt geworden.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11329
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Hauptsicherung

Beitragvon scheppertreiber » 9. September 2019 14:37

Slowly hat geschrieben:Hallo, Olaf,
das ist doch kein Widerspruch, wenn die blanke Oberfläche besser den Gegenkontakt in der Steckdose überbrückt, also widerstandsfreier?!
Mein Ladestecker führt Wechselstrom.
Und dass der Strom in allen Elektro-Kabeln immer im Aussenbereich transportiert wird, ist doch auch allgemeines Wissensgut.
Was irritiert Dich da dran ?
Oder befinde ich mich da irrtümlich auf dem Isolier- oh, pardon "auf dem Holz-Weg" ???

8)
Holzweg.

Dann hätte 1,5² Litze einen kleineren Widestand wie 1,5² massiv ... 8)
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3962
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Hauptsicherung

Beitragvon Slowly » 9. September 2019 15:21

scheppertreiber hat geschrieben: ... Holzweg....

Danke, Wissen geändert: Gleichstrom-Dichte in Querschnittfläche überall gleich :!:
Kleiner Elektro-Ehrenrettungsversuch: Bei Wechselstrom nimmt die Dichte zur Mitte hin ab :?:

8)
1. Viele, viele Beiwagen-Modelle, Hersteller und Lieferanten (fast 4.000 Bilder): http://www.side-car-club-francais.com/p ... maside.htm
2. Für Oldtimer-Freunde: Album "Das moderne Motorrad 1915" Fachliteratur (144 Seiten, 72 Abb.) http://oldslowly.magix.net/
Benutzeravatar
Slowly
 
Beiträge: 10884
Registriert: 22. Oktober 2005 18:40
Wohnort: MÖNCHENGLADBACH Rheindahlen

Re: Hauptsicherung

Beitragvon scheppertreiber » 9. September 2019 15:31

Das gibt es nur bei Hochfrequenz (das ist es eh etwas abenteuerlich).
zB die Zuleitungen für größere Sender sind Hohlleiter (Rohre).
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3962
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Hauptsicherung

Beitragvon Slowly » 9. September 2019 15:46

scheppertreiber hat geschrieben: ... nur bei Hochfrequenz ...

Merci!

:grin:
1. Viele, viele Beiwagen-Modelle, Hersteller und Lieferanten (fast 4.000 Bilder): http://www.side-car-club-francais.com/p ... maside.htm
2. Für Oldtimer-Freunde: Album "Das moderne Motorrad 1915" Fachliteratur (144 Seiten, 72 Abb.) http://oldslowly.magix.net/
Benutzeravatar
Slowly
 
Beiträge: 10884
Registriert: 22. Oktober 2005 18:40
Wohnort: MÖNCHENGLADBACH Rheindahlen

Re: Hauptsicherung

Beitragvon Stephan » 9. September 2019 19:02

Ne Schepper, nicht nur bei Hochgrequenten. Auch bei richtig Strom soll im Kern des Kupferdrahts weniger los sein.

Aber git bei so Klingeldraht. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13062
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast