Ausfall Standlicht

Für das Dingeling und deren Treiber

Re: Ausfall Standlicht

Beitragvon Lordhelmchen » 11. Februar 2014 19:56

Hi Klaus,
wirklich eine saublöde Stelle für die Diode - voll im Knickbereich der Lenkung.
Wird mal einen Druck abgekriegt haben oder bei der Montage des Kabelbaumes geknickt worden sein.
Kann schon sein dass die noch die ganze Zeit gefunkt hat.
Vielleicht kannst mal den Strom messen der da in Fließrichtung ansteht.
Die Alte würde ich einfach mal so sezieren.
Da wird nur eine Diode eingegossen sein - kleine Lastdiode 4A schätz ich mal, da die micht mal einen Kühlkörper hat.
Lass uns vielleicht am Freitag mal kucken denn da ist Stammtisch.
Soll ich da ein Messgerät mitbringen ?

bis denn ma

Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 167
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Ausfall Standlicht

Beitragvon 4Bikes10Räder » 11. Februar 2014 20:42

Auch wenn jetzt hier auf eine mechanische Belastung getippt wird - ich gehe davon aus dass es thermisches Versagen war,
entweder Aufgrund eines fehlerhaften Bauteils oder wegen einer Überbelastung.

Der Knick kommt meiner Meinung nach von der thermischen Verformung der Kunststoffhülle, welche sich schon schön ausgebeult hat.

Der Kabelbaum wird an der Stelle mechanisch überhaupt nicht belastet, er wird außen an der starren Verkleidung geführt.

Ich sehe das Problem jetzt als gelöst an, mindestens für die nächsten 15.000 km.

-Klaus
gespann.de - Jialing und anderes
Benutzeravatar
4Bikes10Räder
 
Beiträge: 182
Registriert: 8. März 2013 14:57
Wohnort: Erlangen

Re: Ausfall Standlicht

Beitragvon scheppertreiber » 11. Februar 2014 21:00

Da ist nichts erledigt, es ist der übliche China-Pfusch.
Erkläre bitte mal die Verformung der Diose.
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3880
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Ausfall Standlicht

Beitragvon Pfuscher » 11. Februar 2014 21:27

Hallo Klaus und Mitforaner!

Wenn eine Diode in Durchlassrichtung mit dem für sie 'gemachten' Strom betrieben wird, wird die Diode weder heiß noch nimmt sie Schaden. Sie wertet nicht einmal ab d.h. sie wird mit zunehmender Betriebszeit weder kaputt noch verändert sie ihre Eigenschaften.

In dem Moment, wo der Strom ein zulässiges Mass überschreitet, wird die Dotierung vom P/N Übergang zu klein an Fläche. Es liegt mehr Strom an, als die kleine Fläche von P nach N übertragen kann. Als Folge wird sie heiß und der umgebende Kunststoff beginnt zu 'kochen'. Der Kunststoff wirft Blasen und explodiert nach außen wie eine Patrone, weil die Sperrschicht innerlich zu heiß ist und am verdampfen ist.

Man kann daher nachträglich eine defekte Diode weder sezieren noch nachmessen. Der P/N Übergang ist schlichtweg verdampft und in die Atome verfallen. In Gegenrichtung betrieben beginnt eine Trennung/Wanderung der Atomschichten ab der Sperrspannung und die Diode verliert seine Leitfähigkeit in pos und neg Richtung ( ohne mit einem Knall sich zu zersetzen ). Aber diese Sperrspannung ( etwa ab 160 Volt aufwärts ) kannst du bei deinem Motorrad höchstens mit der Zündspulenspannung erreichen. Wenn es so gewesen wäre, wäre einfach die Diode nicht mehr durchläßig.

Hier liegt eindeutig eine Überhitzung durch Überstrom vor und das hatte den 'Verriss' der Diode zur Folge. Wenn ich Schaltungen von anderen Motorrädern ansehe ( die Diodenschaltung ist erprobt und adäquat ), dann sehe ich keinen Grund, warum bei diesem Motorrad etwas anderst sein soll. Diese Diodenschaltung sollte eigentlich nur ein ( oder auch zwei) Kontrollleuchten zum Glühen bringen und nicht mehr. Kurzschluss nach der Diode ist Grund für den Defekt.

Darum solltest du einfach mal dem Draht nachgehen und gucken, ob irgendwo eine Scheuerstelle oder evtl. ein defekter Schalter ( Kupplung, Leerlauf, Seitenständer ) vorliegt. Macht Arbeit, aber du, Klaus, wirst belohnt für defektfreie Fahrt.

Gruss Hansjörg
Pfuscher
 
Beiträge: 82
Registriert: 28. Oktober 2013 21:43

Re: Ausfall Standlicht

Beitragvon scheppertreiber » 11. Februar 2014 21:34

Oh Hansjürg,

das ist aber nun echt Unsinn. Wie kommst Du auf 160 V ? Du kennst den Type der Diode
nicht einmal. Ich habe bei meiner Guzzi mit Kontaktzündung über 300 V an Spannungspitzen
gemessen (Scope). Für Elektronik in Kfz (dazu gehört auch ein so simples Bauteil wie eine
Diode) gibt es genaueste Vorschriften (wir sind ja in D) was der Kram auszuhalten hat.

Es gibt bei dem Ausfall nur 2 Möglichkeiten:

(1) mechanisch zerstört (so sihet mir das aus).
(2) falsche / ungeeignete Diode
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3880
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Ausfall Standlicht

Beitragvon Pfuscher » 11. Februar 2014 21:41

Selbstverständlich ist 160V ein sehr hoher Wert. Da aber die Durchbruchspannung vom Stromfluss ( bzw. vom echten Laststrom, die die Diode verträgt ) abhängig ist, habe ich mal einen sehr geringen Strom ( wie er bei Zündspulen vorkommt ) zu Grunde gelegt und etwa 160 Volt als oberstes maximum geschätzt.

Man darf auch nicht vergessen, dass in Sperrrichtung die Diode auch selbstheilend sein kann. Aber das ist jetzt ein Doktorthema, das interessiert einen Laien nicht.

Gruss Hansjörg
Pfuscher
 
Beiträge: 82
Registriert: 28. Oktober 2013 21:43

Re: Ausfall Standlicht

Beitragvon 4Bikes10Räder » 11. Februar 2014 21:42

Hallo Hansjörg,
ich gebe Dir im Prinzip in allen Punkten recht.
Allerdings steckt die Diode in der Leitung, die alle Positionslampen mit Strom versorgt, es werden also mehr als nur zwei Kontrolleuchten versorgt.

Was ohne die Diode passiert habe ich mit meinem temporärem Brückenkabel erzielt: Wenn über das Zündschloss in den Parkmodus gegangen wird dann bekommt der Licht-Schalter über die Parkschaltung Strom und verteilt ihn unzulässig weiter.
Die Diode stoppt diesen "rückwärtigen" Stromfluss.

Falls die Diode nicht unterdimensioniert oder ab Werk defekt war dann habe ich in der Tat ein Problem in der nachfolgenden Elektrik.
Nur - das ist der schön verpackte Kabelbaum der in Richtung Heck führt, den mache ich nicht "mal eben" so auf.
Das Gespann muss täglich fahrbereit sein, darum lasse ich es erst mal bei der aktuellen Situation.

Ihr dürft alle feixen wenn mir die neue Diode auch abraucht - das geschieht mir dann recht :grin:

-Klaus
gespann.de - Jialing und anderes
Benutzeravatar
4Bikes10Räder
 
Beiträge: 182
Registriert: 8. März 2013 14:57
Wohnort: Erlangen

Re: Ausfall Standlicht

Beitragvon scheppertreiber » 11. Februar 2014 21:45

Pfuscher hat geschrieben:Selbstverständlich ist 160V ein sehr hoher Wert. Da aber die Durchbruchspannung vom Stromfluss ( bzw. vom echten Laststrom, die die Diode verträgt ) abhängig ist, habe ich mal einen sehr geringen Strom ( wie er bei Zündspulen vorkommt ) zu Grunde gelegt und etwa 160 Volt als oberstes maximum geschätzt.

Man darf auch nicht vergessen, dass in Sperrrichtung die Diode auch selbstheilend sein kann. Aber das ist jetzt ein Doktorthema, das interessiert einen Laien nicht.

Gruss Hansjörg

Sorry, aber eine Diode heilt sich nicht selbst. Sie ist kaputt oder in Ordnung.
Woher nimmst Du die Schätzung ?
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3880
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Ausfall Standlicht

Beitragvon Pfuscher » 11. Februar 2014 21:53

[/quote]
Sorry, aber eine Diode heilt sich nicht selbst. Sie ist kaputt oder in Ordnung.
Woher nimmst Du die Schätzung ?[/quote]


Erfahrungswerte und Selbsttest in der Fahrzeugentwicklung und deren Elektrik.
Avalanche-Effekt. Der Lawineneffekt ist ein umkehrbarer oder reversibler Effekt, sofern die zulässige Gesamtverlustleistung nicht überschritten wird. Siehe Dauerstrom Diode oben.
Zuletzt geändert von Pfuscher am 11. Februar 2014 21:55, insgesamt 1-mal geändert.
Pfuscher
 
Beiträge: 82
Registriert: 28. Oktober 2013 21:43

Re: Ausfall Standlicht

Beitragvon scheppertreiber » 11. Februar 2014 21:55

Pfuscher hat geschrieben:

Sorry, aber eine Diode heilt sich nicht selbst. Sie ist kaputt oder in Ordnung.
Woher nimmst Du die Schätzung ?[/quote]


Erfahrungswerte und Selbsttest in der Fahrzeugentwicklung und deren Elektrik.[/quote]
Dann solltest Du das wissen.

Wenn eine Diode gargekocht ist ist sie schlicht und einfach hin.
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3880
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Ausfall Standlicht

Beitragvon Lordhelmchen » 13. Februar 2014 19:23

Hallo,
ich tipp etz mal auf eine Kombination von Allem!
Und Die ist ersetzt und juckt dem Klaus momentan nicht mehr.
Dabei wollen wir es belassen, wenns was Neues gibt werdet Ihr es erfahren!
Also auf zu neuen Kilometern.

Peter

P.S.: habe bemerkt dass der Edelstahlauspufftopf zu rosten beginnt - muss ich mir da Sorgen machen???
Verträgt der vielleicht die Leistungsspitzen nicht??? :lol:
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 167
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Ausfall Standlicht

Beitragvon gast » 24. August 2015 15:34

Hallo verehrte Jialing Gemeinde

jetzt hat es meine Jialing auch bei ca. 15400 Km erwischt. Letzte Woche bei einer Jumbo Fahrt ist das Standlicht
ausgefallen. Dank der Erfahrung von Klaus mußte ich nicht lange suchen. Der Gußkörper der Diode war nicht verformt,
allerdings hatte sich die Diode durch den Gußkörper gearbeitet so daß man die blanken Drähte sehen konnte.
Themisch überlastet. Die Diode habe ich aufgeschnitten um die Werte zu erfahren, das war aber leider nicht möglich.
Also habe ich aus meinem Fundus eine Diode mit 5A und 200v Sperrspannung eingebaut. Die Diode habe ich außerhalb
des Kabelbaumes befestigt. Einmal der besseren Kühling wegen und auch um diese im potentiell neuen Fehlerfall besser
erreichen zu können. Schau mer mal wie lange die neue hält.
Gruß
Burkhard
gast
Nur Leserechte!
 
Beiträge: 314
Registriert: 20. März 2008 12:04
Wohnort: Schilda

Re: Ausfall Standlicht

Beitragvon Guenther » 5. Juni 2016 13:25

Moin
Haben seit gestern bei der ersten Jialing ein ähnliches Problem.
Seit einiger Zeit flackerte die Amaturenbeleuchtung.
Nun ist sie ganz weg.
Ebenso das Rücklicht. Sicherungen und Birnen sind ok. Ebenso die Steckverbindungen.
Hab Lois und Achim sowie Bart angeschrieben. Mal hören was die so sagen.
LG
Günther
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Rücklicht

Beitragvon Guenther » 13. Juni 2016 12:37

Moin
Ich habe ein ähnliches Problem.
Bei meiner ist das Rücklicht gänzlich weg. Standlicht/Parkleuchte und Bremslicht geht.
Hab von Lois 2 Dioden geliefert bekommen. Tolle Hilfe auch von Achim Kindermann der sogar sonntags auf meine Mail antwortete.
Hab ein großes Problem.
Da wo die Diode sein soll ist sie nicht!
LG
Günther
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Standlicht

Beitragvon Pfuscher » 13. Juni 2016 18:08

Hallo Günther!

Damit du den weiteren Strangpfad ( defekte Diode ) findest solltest du mit einer Prüflampe in das entsprechende Kabel im aufgetrennten Bereich stechen und die Krokoklemme der Prüflampe NICHT auf Masse sondern auf ein Pluskabel legen. Wenn du hinter der Diode bist klimmt die Prüflampe und der Verbraucher des Kabels. Andernfalls suchst du oberhalb des Stranges weiter.

Gruss Pfuscher
Pfuscher
 
Beiträge: 82
Registriert: 28. Oktober 2013 21:43

Re: Ausfall Standlicht

Beitragvon Guenther » 17. Juni 2016 11:49

Moin.
Danke für den Tipp!!!!!!!!!!
Sie steht seit heute bei Achim Kindermann.
Bin mal gespannt wo bei der Dingeling die Diode verbaut ist.
Werde berichten.
LG
Günther
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Standlicht

Beitragvon Guenther » 21. Juni 2016 15:58

Moin
Die Dingeling ist wieder daheim.
Auch bei uns war es die Diode.
War nur woanders verbaut.
Ausfall der Amaturen lag bei mir daran das der Stecker von der mittleren Rückleuchte nicht drauf war. Warum auch immer.
Welche heimliche Verbindung die Amature mit dem Rücklicht hat bleibt mir verborgen.
LG
Günther
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Standlicht

Beitragvon Guenther » 21. Juni 2016 16:00

Ich vergaß.
Großen Dank an Achim Kindermann, der den Fehler in seinem Uralub behoben hat. :smt023
LG
Günther
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Standlicht

Beitragvon Guenther » 23. Juni 2016 10:42

Moin.
Immer wieder verwunderlich.
Bei unseren beiden sind die Kabel unterschiedlich verlegt obwohl aus einer Lieferung.
Die eine mit Steckverbindung.
Die andere ohne.
LG
Günther
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Guenther
 
Beiträge: 92
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Ausfall Standlicht

Beitragvon moving target » 10. April 2018 05:11

Heute war es auch bei mir so weit das das Licht nicht mehr gegangen ist. Danke Klaus seiner Anleitung war die Diode mehr oder weniger schnell gefunden. Bei mir saß sie ein wenig mehr richtig Kühlen.

Vielen Dank Klaus für die gute Doku!!

VG Dirk
Benutzeravatar
moving target
 
Beiträge: 69
Registriert: 28. März 2016 09:16

Vorherige

Zurück zu Der virtuelle Jialing-Stammtisch

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast