Tankanzeige macht schlapp...

Für das Dingeling und deren Treiber

Tankanzeige macht schlapp...

Beitragvon Lordhelmchen » 3. Mai 2014 16:34

Hi Leute,
seit kurzem mag meine Tankanzeige bei der Ping-Pong-Peng nicht mehr so doll.
Sie zeigt selbst bei randvollem Tank nur noch drei Balken an und so nach 10Km nur noch Zwei!
Der Schwimmer selber ist freigängig und hängt nicht was eine mögliche Ursache wäre.
Ist das bei der Jialing öfter so oder eher ein Einzelfall?
Ansonsten stört es nicht weiter da ich eh erst nach gefahrenen 300Km an's tanken denke aber ärgerlich trotzdem.
Lasst doch mal was hören!

Gruß
Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 166
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Tankanzeige macht schlapp...

Beitragvon scheppertreiber » 3. Mai 2014 17:19

Am Ping-pang-peng ist bestimmt das römmpömmpömm kaputt.
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3871
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Tankanzeige macht schlapp...

Beitragvon 4Bikes10Räder » 3. Mai 2014 17:30

Ich kenne noch zwei weitere Gespanne bei denen der gleiche Effekt auftritt.
Eins davon ist meins.
Eine neue Benzinpumpe inkl. des (auch bei mir frei bis oben schwimmenden) Gebers ist bereits auf Garantie unterwegs. Nach Lieferung und Einbau verspreche ich mir Besserung.

-Klaus
gespann.de - Jialing und anderes
Benutzeravatar
4Bikes10Räder
 
Beiträge: 181
Registriert: 8. März 2013 14:57
Wohnort: Erlangen

Re: Tankanzeige macht schlapp...

Beitragvon scheppertreiber » 3. Mai 2014 17:34

Aha. Ist es etwas so eins der Chinesendinger ? Warum sagt der das nicht ???
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3871
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Tankanzeige macht schlapp...

Beitragvon Mick Bogtrotter » 3. Mai 2014 18:28

scheppertreiber hat geschrieben:Am Ping-pang-peng ist bestimmt das römmpömmpömm kaputt.


Smörebröd, Smörebröd, römmpömmpömmpömm.

Die bei Turandot hießen Ping, Pang und Pong und sind bitte nicht zu verwechseln mit den Neffen von Onkel D.

Freundliche Grüße sendend,
Mick
Aunty Social and Lady Clonk'n'shift inspired by John Jameson & Son.

Thou shalt not bow down and worship nor serve the God Of Chrome, for he is a false god and will not get thy butt home.
Benutzeravatar
Mick Bogtrotter
 
Beiträge: 851
Registriert: 2. Oktober 2013 13:49

Re: Tankanzeige macht schlapp...

Beitragvon Lordhelmchen » 3. Mai 2014 18:37

scheppertreiber hat geschrieben:Aha. Ist es etwas so eins der Chinesendinger ? Warum sagt der das nicht ???

Hihi, scho gemerkt was das für ein Unterforum ist ... 8)
Aber macht nix das Chinesending namens Jialing JH600 B-A heißt bei mir einfach Ping-Pong-Peng!

@ Klaus : werde mal abwarten wie es denn nach Einbau der Pumpe bei Dir ist. Aber bevor Du das "Altteil" irgendwie aus der Hand gibst könnt mer bitte mal die Widerstandskurve am Geber messen.
Evtl. ist das nur ein zu großer Widerstand am Stecker oder so?!?

Danke an Mick w. der Auflösung - muss mich doch mal einer anderen Lektüre hingeben als den fremdsprachigen Rep-manuals... :smt025

Bin dann mal bei meiner kleinen Japanerin ( Suzuki DR 650 SE ) ;-)

Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 166
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Tankanzeige macht schlapp...

Beitragvon scheppertreiber » 3. Mai 2014 18:44

Schon gemerkt daß man Fragen nicht in so brunzdämlichem Babydeutsch posten sollte wenn man ernsthafte Antworten erwartet ?
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3871
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Tankanzeige macht schlapp...

Beitragvon FredB » 4. Mai 2014 07:40

...wer iss'n Dir über die Leber gelaust¿
FredB
 
Beiträge: 716
Registriert: 28. Februar 2011 20:39

Re: Tankanzeige macht schlapp...

Beitragvon Lordhelmchen » 4. Mai 2014 14:20

Hallo Leutz,
ich freue mich immer wieder nette und intelligente Menschen kennenzulernen die konstruktiv oder auch lustig zum Gelingen des Forums beitragen. :lol:
Recht vielen Dank dafür und Gruß nach Marktheidenfeld...ist ja auch nicht so weit weg von mir!

Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 166
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Tankanzeige macht schlapp...

Beitragvon FredB » 4. Mai 2014 17:47

...guck mal, was der für'n Zeuch fährt. Da wird man irgendwann einfach so.
FredB
 
Beiträge: 716
Registriert: 28. Februar 2011 20:39

Re: Tankanzeige macht schlapp...

Beitragvon gast » 4. Mai 2014 18:30

Hallo verehrte Jialing Treiber,
an meiner Jialing, "the First" ,hatte ich das gleiche Problem mit der Tankanzeige.
Mit Erneuerung der Benzinpumpe war die Anzeige wieder in Ordnung.
Da die Mechanik allerdings sehr einfach aufgebaut ist bleibt abzuwarten
ob das Problem wieder auftritt da die Widerstandsflächen nicht dauerhaft
Benzinresistent sind.
Viele Grüsse
gast
Nur Leserechte!
 
Beiträge: 314
Registriert: 20. März 2008 12:04
Wohnort: Schilda

Re: Tankanzeige macht schlapp...

Beitragvon Cali » 5. Mai 2014 12:31

FredB hat geschrieben:...guck mal, was der für'n Zeuch fährt. Da wird man irgendwann einfach so.



:D :D :D - Hey Joe - das haste verdient :lol:
BESSER SPÄT ALS NIE !

Cali 1100i/EML-GT2000/Bj. 95 - leider nicht mehr !
Royal Enfield Bullet EFI, Bj. 2015
Benutzeravatar
Cali
 
Beiträge: 1004
Registriert: 14. November 2011 17:52
Wohnort: Südhessen / Odenwald

Re: Tankanzeige macht schlapp...

Beitragvon Lordhelmchen » 6. Juni 2014 22:00

'n Abend Allerseits,
momentan am Chinesenstammtisch recht ruhig!
Seid's Wohl so wie Ich auf 'ner Solo unterwegs?

Ach so, kleines Update in Sachen Tankanzeige:
Laut meinem Händler dem ich das reklamiert hab arbeiten die Chinesen an einer haltbaren Lösung des Tankgebers!
Mal Kucken was dabei rauskommt... :lol:
Der Renè vom Nürnberger Gespannstammtisch hat eine Lösung mal konstruiert aber leider hab ich kein Pfoto gemacht.
Das war ein Schauglas ( Glasrohr senkrecht am Tank angebracht ) aber wahrscheinlich zu einfach für die Konstruktöre im fernen Osten....
Also noch schöne Pfingsten .. und weil schönes Wetter zu Pfingsten --> schöne Pfotos machen!
Bis denn

Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 166
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Tankanzeige macht schlapp...

Beitragvon Guenther » 11. September 2015 14:43

Moin.
Bei der ersten bei ca 3500 auch die Tankanzeige ausgefallen. Bisher keine Lösung.
Es sind doch bei diesem Teil viele Dinge aus anderen Mopeds verbaut.
Gibt es da inzwischen schon nen neuen Stand?
LG
Günther
Benutzeravatar
Guenther
 
Beiträge: 91
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Tankanzeige macht schlapp...

Beitragvon Stephan » 11. September 2015 20:24

So 'n Schauglas, aussen am Tank, hab ich mal bei 'ner customizten BMW gesehen. Eigentlich nicht wirklich kompliziert. Zwei entsprechende kleine Rohrbögen angeschweisst. Spritfesten klaren Schlauch dazwischen. . .



Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 12080
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Tankanzeige macht schlapp...

Beitragvon Guenther » 13. September 2015 09:54

Nä. Kein Schauglas mit Schlauch......
Meine vielleicht ein passendes Bauteil aus ner Honda oder nem anderen Fabrikat.
Gruß
Günther
Benutzeravatar
Guenther
 
Beiträge: 91
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Tankanzeige macht schlapp...

Beitragvon Guenther » 13. September 2015 10:24

Moin Hab da noch was zum Thema Benzinpumpe. Hahb gerade ne Antwort (sonntag) von Bart Sanders bekommen welche ich zitieren darf


"Der aktuelle Status - auch an den Händlern kommuniziert - ist dass Bosch China die Ursache gefunden hat. Die 10% Bio-Ethanol Beimisching in Euro 95 E10 ist der Übeltäter. Auch hat man angekündigt dass ab 2016 eine Lösung verfügbar käme. Wir haben deshalb Fragen zum Thema retro-fit Einbau in laufenden Maschinen gestellt, darauf aber noch keine Antwort enthalten.

Es ist zu betonen dass dieses Thema die z. Zt. einzige bekannte Schwachstelle in der Jialing ist. Und das nur bedingt, in China gibt es kein E10 und funktioniert die Sache. Aber, es ist eine Funktion wobei ein Kunde sein Recht auf Kundenschutz ansprechen kann und wollen wir und Jialing es nicht so weit kommen lassen."

Also ein bischen warten
LG
Günther
Benutzeravatar
Guenther
 
Beiträge: 91
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Tankanzeige macht schlapp...

Beitragvon eddi » 14. September 2015 07:35

Hallo Günther,
das kann nicht sein, denn ich tanke nur Super und da sind max. 5 % Ersatzstoff drin. Meine Uhr ist nach ca. 2500 km ausgefallen. Vorher hat sie Phantasiewerte abgegeben. Jetzt steht sie auf viertel voll oder dreiviertel leer. und rührt sich keinen Millimeter.
eddi
 
Beiträge: 18
Registriert: 7. März 2015 18:33

Re: Tankanzeige macht schlapp...

Beitragvon Cali » 14. September 2015 08:21

Hallo Jialing-Fahrer - ich habe bei meiner Guzzi ähnliche Probleme - die Reserveleuchte geht an uns aus wenn sie Lust hat - und nicht wenn der Reservestand erreicht ist. Ich habe dann die Benzinhähne ausgetauscht in welche mit Reservestellung - und die nervige Leuchte abgeklemmt. :lol:
Wäre das nicht auch für euch eine Alternative ?

Gruß / Bernd
BESSER SPÄT ALS NIE !

Cali 1100i/EML-GT2000/Bj. 95 - leider nicht mehr !
Royal Enfield Bullet EFI, Bj. 2015
Benutzeravatar
Cali
 
Beiträge: 1004
Registriert: 14. November 2011 17:52
Wohnort: Südhessen / Odenwald

Re: Tankanzeige macht schlapp...

Beitragvon Guenther » 14. September 2015 12:46

Moin. Keine Alternative. Wir reden hier von neuen Gespannen mit Garantie.
Hab übrigens in beiden Gespannen keinen Tropfen E10 gefahren.
Gruß
Günther
Benutzeravatar
Guenther
 
Beiträge: 91
Registriert: 25. Februar 2015 15:33
Wohnort: Sande

Re: Tankanzeige macht schlapp...

Beitragvon Zweiradantrieb » 17. September 2015 16:27

Ob nun der Ethanol im Sprit Ursache für die Ausfälle ist oder nicht: Auch das "Super" und "Super plus" haben Ethanol-Beimischung drin, soweit ich weiß sogar die meisten der von Jungfrauen im Mondenschein handgezapften "Ultra" und wie die alle heißen haben das Zeug drinne ... braucht man eigentlich nur in Norwegen als "Ijsfjerner".

PS: Meine Tankanzeige ist zwar etwas ungenau aber geht, Bj 2013
Moppeds:
HMO-BMW-Gespann 1980 im Aufbau
Jialing JH600A-B Gespann "Dingeling"
BMW R1100RS EML "Blaue Elise"
BMW R1100RT "Popcornmaschine"
Heinkel-Roller A103-1 "Julius Schnorr von Carolsfeld"
Steyr 680g 1968 "Ruedi"
...und immer noch zu wenig !
Benutzeravatar
Zweiradantrieb
 
Beiträge: 140
Registriert: 26. Dezember 2013 22:40
Wohnort: Duisburg

Re: Tankanzeige macht schlapp...

Beitragvon moving target » 16. August 2016 18:52

Abend,

ich hohle das alte Thema noch mal aus dem Keller :twisted: Meine Jialing ist ja BJ 2016 und tankt nur hier in China hat noch nie E10 gesehen :wink: , und dennoch ist nach 1800km auch bei mir die Tankanzeige defekt und zeigt bei vollem Tank gerade mal noch 2 Balken an.

Mal sehen ob ich die Tage Zeit finde den Dealer auf zu suchen, aber wegen sowas 2 Stunde auch die Stadt zu fahren macht eigentlich kein Sinn :-)

Geht den bei euch allen nun nach dem Tausch der Pumpe die anzeige wieder richtig?

VG Dirk
Benutzeravatar
moving target
 
Beiträge: 68
Registriert: 28. März 2016 09:16

Re: Tankanzeige macht schlapp...

Beitragvon dreckbratze » 16. August 2016 21:08

das mit der garantie versehe ich ja. aber auf-zu-reserve funzt immer.
Benutzeravatar
dreckbratze
 
Beiträge: 2185
Registriert: 27. Oktober 2005 19:16

Re: Tankanzeige macht schlapp...

Beitragvon moving target » 17. August 2016 12:52

dreckbratze hat geschrieben:das mit der garantie versehe ich ja. aber auf-zu-reserve funzt immer.


:roll: ja aber bei auf-zu-res saugt das ding ja noch von allein, moderne schraubenhaufen wollen mit durch betankt werden :smt013
Benutzeravatar
moving target
 
Beiträge: 68
Registriert: 28. März 2016 09:16

Re: Tankanzeige macht schlapp...

Beitragvon Aynchel » 17. August 2016 19:19

ich nehme an, die Benzinpumpe sitzt im Tank wie bei allen EFI`s
da nutzt es wenig am Tankausgang einen Reserve behafteten Hahn zu haben
Aynchel
 
Beiträge: 493
Registriert: 30. November 2013 14:35

Re: Tankanzeige macht schlapp...

Beitragvon Lordhelmchen » 17. August 2016 20:14

Aynchel hat geschrieben:ich nehme an, die Benzinpumpe sitzt im Tank wie bei allen EFI`s
da nutzt es wenig am Tankausgang einen Reserve behafteten Hahn zu haben


Richtig, kein Benzinhahn da Einspritzer und Pumpe im Tank .
Nur eine nicht lange funktionierende Benzinstandsanzeige mit einer Blinkleuchte für Reserve ( - die mich persönlich nervt da ab 220Km schon und deshalb ein Pflaster drüber hat...- ) .
Tanke halt so alle 300 +X Kilometer was bei meiner Ping-Pong-Peng völlig ausreicht.

Viel Spass noch.
Peter
Gruß aus Franken.
....der Gewaltschrauber......
https://www.spritmonitor.de/de/detailansicht/782582.html
Lordhelmchen
 
Beiträge: 166
Registriert: 18. Dezember 2013 17:26
Wohnort: D - 90571

Re: Tankanzeige macht schlapp...

Beitragvon Bart Sanders » 29. August 2016 21:29

Geht den bei euch allen nun nach dem Tausch der Pumpe die anzeige wieder richtig?


Hallo zusammen, hier MOTORWERK.

Das mit der Tanknivoanzeige ist ein Thema dass immer wieder hochkommt. Und zurecht. Wenn eine Funktion anwesend ist, dann sollte die bitte auch brav funktionieren.

Es gibt einiges zu sagen. Erstens hat Jialing sich das Thema im letzten Jahr angenommen. Es ist nicht die Pumpe, aber ein auf der Pumpe geklemmter (Kunststoff Klickverbindung) Widerstandsgeber. Der Widerstandsdraht ist auf eine keramische Platte aufgebracht und wird wie einen herkömmlicher Potentiometer abgetastet vom Schwimmer. In der Werkstattanleitung steht die Messkurve van Leer-Voll.

Jialing hat BOSCH-China auf unserem Drängeln hin, in 2015 beauftragt zu untersuchen weshalb dieser Geber in vielen Fällen nach ca. 4.000 - ca. 6.000 Km versagt, bzw. sehr ungenau wird. Und um dann mit einer Verbesserung zu kommen.

In der Sendung von 6 Stk. Jialing vom April dieses Jahres sollte laut Jialing der neuen Geber zuerst eingebaut sein.

In unserer weiss/blauen Firmendemo - die aus dieser Sendung stammt - ist bis dato bei 2.700 Km die Tankanzeige perfekt. Aber, wir können erst wirklich etwas sagen wenn mindestens 4.000 Km Fahrleistung erbracht sind. Getankt wurde gemischt E10 oder normaler Euro95, beu eher mehr Euro95.

Weil Dirk beschreibt dass es in China selbst zum gleichen Fehler kommt, kann man E10 als Ursache getrost ausschliessen.

Wir informieren euch so bald wir weitere Erkenntnisse haben.

Gruss!

Bart & Marjoleen Sanders
MOTORWERK
Bart Sanders
 
Beiträge: 22
Registriert: 17. Dezember 2013 11:50

Re: Tankanzeige macht schlapp...

Beitragvon urban1983 » 31. August 2016 17:18

Hallo!

Möchte auch einmal meinen Senf zur Tankanzeige geben.
Meine hat von Anfang an nicht ganz richtig funktioniert.
Volltanken = Anzeige voll -> passt.
Aber nach ca. 50-60 km = Anzeige halb voll -> glaub ich nicht.
Nach ca. 100 km = Anzeige am letzten Strich und da bleibt sie bis ich tanke. Wobei ich mich noch nicht getraut habe bis zum Aufleuchten der Reseverleuchte zu fahren.
Mein Verbrauch liegt derzeit bei 6-7,6 L/100 km.

Also dürften die Anzeigewerte nicht erst ab 4000 km Probleme machen.

Aber ich nehms wie beim Käfer mit der Tankanzeige. Ich geh nach Kilometer. :)

Gruß und Ride on
Urban
Benutzeravatar
urban1983
 
Beiträge: 88
Registriert: 15. September 2015 20:46
Wohnort: Wien

Re: Tankanzeige macht schlapp...

Beitragvon moving target » 27. März 2017 11:27

Hallo Deutschland,

hier mal ein Update zu meiner Tankanzeigen- Problematik. Ich war gestern beim freundlichen Jialing Händler.
Ohne Anmeldung einfach mal so vorbeigeschaut und von der Tankuhrproblematik berichtet. Er wusste Bescheid und hat gleich seine Leute ans Moped gestellt. Nach dem das halbe Ding Dang Dong zerlegt werden muss um den Geber aus zu bauen. Hatten wir das gute Stück wenig Später in der Hand. Aus dem Lager wurde dann erst ein gebrachtes Teil angeschleppt, bei dem die Leiterbahn schon mit bloßem Auge beschädigt war (sie Bild). Ich hab dann bei meinem Teil mal dem Fingernagel die Leiterplatte sauber gemacht, und siehe da, die Tankuhr geht wieder. Der Händler dann dennoch einen neue Einheit eingebaut. Das ganze natürlich ohne großes reden auf Garantie.

Unterm Stich bin ich aber die letzten 1000km auch ohne Tankuhr zurecht gekommen und so lange die Reserver Lampe geht ist doch alles ok.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
moving target
 
Beiträge: 68
Registriert: 28. März 2016 09:16

Re: Tankanzeige macht schlapp...

Beitragvon 4Bikes10Räder » 27. März 2017 12:15

Also ich hatte meine Benzinpumpe und somit den Geber auch schon in der Hand.
Mit dem Ohmmeter durchgemessen, und festgestellt dass auf jeder Stellung ganz wunderprächtig verschieden Widerstände geliefert werden.
Allerdings passen die halt nicht zu dem Signal das die Tankanzeige erwartet. Schade auch.

Ich habe daraufhin zu reinen Experimentierzwecken ein geeignetes Drehpoti dazwischengeschaltet.
Effekt:
Ich kann nun wählen zwischen
Standard:
Vollgetankt = 3 von 5 Strichen
Gelbe Bezinwarnlampe blinkt sehr früh

Mit Poti feinfühlig gepimpt:
Vollgetankt = 5/5 Strichen (Hurrah)
Tank leer = immer noch zwei Striche,
Gelbe Warnlampe blinkt gar nicht oder viel zu spät.

Eine rein lineare Änderung hilft also nicht, die Unterschiede zwischen Geber-Signal und dem was von der Anzeige benötigt wird, braucht eine andere Anpassung.

Zudem vermute ich stark, dass hier aufgrund verschiedener Herstell-Chargen des Gebers auch unterschiedliche Anpassungen notwendig sind.
Für einen Elektronik-Spezialisten sicherlich einfach zu machen, eben zwei Kennlinien Eingang/Ausgang aufeinanderbringen, fertig.
Das Ganze dann über Handy-App eben schnell anzupassen für das jeweilige Fahrzeug.
Natürlich vom Händler als Gratis-Nachrüstsatz angeboten, funktioniert es doch ab Werk schon nicht und ist ein Garantiefall.
(... ich habe jetzt nichts geraucht, aber man darf ja nochmal träumen dürfen...)

Tatsächlich weiß ich halt um die verschobene Tankanzeige, halte es wie früher auch: Der Tages-Km-Zähler ist führend.
Nur dass mir halt der Benzinhahn mit Reserve-Stellung fehlt, aber dafür blinkt es ja über-rechtzeitig in meinem Cockpit.

-Klaus
gespann.de - Jialing und anderes
Benutzeravatar
4Bikes10Räder
 
Beiträge: 181
Registriert: 8. März 2013 14:57
Wohnort: Erlangen

Re: Tankanzeige macht schlapp...

Beitragvon richard III » 27. März 2017 14:42

Zu Tankanzeige
Jetzt ca. 2600 km gefahren. Tankanzeige funktionierte noch nie richtig. Die grauen
Balken sind ja auch nicht sehr gut sichtbar, ist aber eigentlich nicht wichtig.
Die gelbe Blinklampe geht rel. früh an, stimmt, wenn´s blinkt passen dann ca 15 ltr. Sprit rein, also noch länger fahren, oder "angsttanken". So bei ungefähr 250 km
tanken bin ich auf der sichern Seite. Ein 5 ltr Reservekanister währe sicherlich auch eine gut Lösung. Habe, im Internet, eine flachen gefunden der hinter den SW-Sitz passt. Jetzt ist Ruhe mit Angst.
Grüße und gute Fahrt Richard III
richard III
 
Beiträge: 66
Registriert: 6. Dezember 2015 16:02

Re: Tankanzeige macht schlapp...

Beitragvon Guenther » 26. April 2017 13:31

Moin.
Bei unseren beiden sind die Tankanzeigen zwischen 3000 und 4000 km ausgefallen.
Wurde beides Bart Sanders gemeldet.
Bisher hab ich noch keine neuen Geber bekommen.
LG
Günni
Benutzeravatar
Guenther
 
Beiträge: 91
Registriert: 25. Februar 2015 15:33
Wohnort: Sande


Zurück zu Der virtuelle Jialing-Stammtisch

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste