Getriebeproblem

Vom Kolben bis zum Endantrieb ...

Getriebeproblem

Beitragvon Lukas » 7. Juli 2019 23:09

Hallo
Nach zuletzt Anlasserproblemen, einer generalüberholt von Mattern,
hielt 20.000km.
Planetengetriebe schrott.
Der nächste nagelneu von Israel, hielt 6000km,
Auch Planetengetriebe defekt.
Morgen früh wollte ich mit dem Gespann nach Östereich für eine größere Tour.
Auf dem Weg zur Tankstelle Getriebeschaden.
Kein Kraftfluß mehr.
8000 km nach Generalüberholung bei Himmelheber und Fruhner.
Getriebe läst sich noch normal schalten.
Mit der Abschleppstange nach Hause.
Gruß Lukas
Aus dem Land der weißen Berge

BMW R100RT Jewell 2-sitzer
Bj.1982 Walter Umbau 2002
BMW R80RS Bj.85
Lukas
 
Beiträge: 136
Registriert: 18. Oktober 2009 18:36
Wohnort: Waldhessen Land der weißen Berge

Re: Getriebeproblem

Beitragvon Crazy Cow » 7. Juli 2019 23:43

Ein Haufen Ärger und Kosten auf einmal. Da ist wohl jetzt einer sauer, oder?
(Sei aber froh, dass es vor, nicht während deiner großen Tour passiert ist.)
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11418
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Getriebeproblem

Beitragvon scharlih » 8. Juli 2019 12:37

hört sich nach Verzahnung Getriebeausgangswelle und Kupplungsreibscheibe an
BMW K100/2 mit EML Midi
Benutzeravatar
scharlih
 
Beiträge: 11
Registriert: 27. April 2016 13:59
Wohnort: 88175

Re: Getriebeproblem

Beitragvon Crazy Cow » 8. Juli 2019 12:52

Ich weiß ja nicht, was bei der BMW alles kaputt gehen kann, aber ich würde eher auf das/ein Kreuzgelenk tippen.
Wenn die Verzahnung an der Kupplung (untypisch) hin wäre, ginge das Schalten nicht sauber vonstatten.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11418
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Getriebeproblem

Beitragvon Reeder » 8. Juli 2019 16:28

Moin,

hört sich nach Einganswellenverzahnung vom Getriebe an. Hatte ich seiner Zeit mal an einer R65 mit 125000km auf der Uhr, mit viel 2 Personenbetrieb.
Hört sich an wie Getriebesalat, rattert fürchterlich. Die Kupplungsscheibe dreht leer auf der Welle.
Welle, Kupplung - alles Schrott.
Die Welle vom Getriebe sah so aus:

IMG_1995.JPG.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß
Rehder

BMW R850R mit Heeler Nr.25
Endlich mit BMW R1100RT und FOX Nr.601
Benutzeravatar
Reeder
 
Beiträge: 313
Registriert: 20. Februar 2014 17:42
Wohnort: Bremen-Nord

Re: Getriebeproblem

Beitragvon dreckbratze » 8. Juli 2019 17:20

ich würde aufgrund der schaltbarkeit auch eher an den kardan denken. keinen kumpel mit leihschwinge ?
Benutzeravatar
dreckbratze
 
Beiträge: 2437
Registriert: 27. Oktober 2005 19:16

Re: Getriebeproblem

Beitragvon scharlih » 8. Juli 2019 19:26

oh ja, natürlich Eingangswelle. Sah bei mir auch so aus und frisst dann natürlich die Zähne in der Reibscheibe ergo kein Kraftschluss mehr.
BMW K100/2 mit EML Midi
Benutzeravatar
scharlih
 
Beiträge: 11
Registriert: 27. April 2016 13:59
Wohnort: 88175

Re: Getriebeproblem

Beitragvon Stephan » 8. Juli 2019 19:34

Naja, derzeit ist es nur Rumraterei. Das Getriebe muß raus, dabei ist die Schwinge eh aus'm Rahmen und den Kardan sieht man dann auch. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon gspannjosef » 8. Juli 2019 20:35

Hallo,
Noch mehr Rumraterei! BMW R100RT Bj. 1982? Mit Doppelschwinge hinten? Dann H-Rad ausbauen und Mitnehmerverzahnung angucken. Bilder machen und hier einstellen, please.

Gspannjosef
gspannjosef
 
Beiträge: 71
Registriert: 20. Oktober 2015 10:29

Re: Getriebeproblem

Beitragvon Lukas » 9. Juli 2019 20:57

Hallo
Zahnausfall an der Kupplungsscheibe hatte ich auch schon bei meiner R80 (bei 73000km)
im Jahre 1990.
Die Gespannkupplung ist 26.000 km alt.
Der Motor vor 6500 km bei Israel komplett überholt worden.
Das Gespann hat ca. 137.000 km gelaufen.
Wir sind halt mit der Blechkiste in Urlaub gefahren, Solo ging nicht wegen dem Vierbeiner.
Hâtte am liebsten gleich alles zerlegt. Erst Mal 2 Wochen warten.
Gruß Lukas
Aus dem Land der weißen Berge

BMW R100RT Jewell 2-sitzer
Bj.1982 Walter Umbau 2002
BMW R80RS Bj.85
Lukas
 
Beiträge: 136
Registriert: 18. Oktober 2009 18:36
Wohnort: Waldhessen Land der weißen Berge

Re: Getriebeproblem

Beitragvon Lukas » 31. Juli 2019 19:12

Hallo
Mein Urlaubstour ist rum, nur halt ohne Gespann.
Ich musste halt meinen Vierbeiner mitnehmen.
Heute habe ich erst Zeit gehabt auf Fehlersuche zu gehen.
Nachdem der Endantrieb ab war hat die Kardanwelle rumgeschlackert.
Da habe ich schon mit einem größeren Schaden gerechnet.
Nachdem der Faltenbalg am Getriebeflansch gelöst war, sah ich die Ursache.
Alle 4 Kardanschrauben lagen im Gummibalg.

Die Schwinge habe ich erstmal ausgebaut.
Es ist kein Schaden sichtbar, auch nicht am Getriebehals für den Faltenbalg.
Zuerst hatte ich gedacht daß die Feder vom Ruckdämpfer defekt ist.

Im Frühjahr 2018 ist der Motor bei Israel komplett überholt worden.

Seitdem ca. 7500 km problemlos gefahren. Getriebe ist ja auch neuwertig.
Nur die defekten Anlasser nerven.
Habe letztes Jahr beim Einbau von Motor und Getriebe neue Kardanschrauben verwendet.
Angezogen wie immer mit dem Ringschlüssel und normaler Handkraft.
Im Gespann lösen diese sich wohl durch Vibrationen.
Bei meinen Solo Motorrädern habe ich sowas noch nicht gehabt.
Da habe ich die Schrauben immer wiederverwendet.

Bin am überlegen die Schrauben zu sichern, nur womit?
Fett und Öl frei bekommt man die Schrauben kaum rein.
Da kann man Loctite auch vergessen.
Gruß Lukas
Aus dem Land der weißen Berge

BMW R100RT Jewell 2-sitzer
Bj.1982 Walter Umbau 2002
BMW R80RS Bj.85
Lukas
 
Beiträge: 136
Registriert: 18. Oktober 2009 18:36
Wohnort: Waldhessen Land der weißen Berge

Re: Getriebeproblem

Beitragvon Sejerlänner Jong » 1. August 2019 05:47

Hallo Lukas

Eine ärgerlicher aber günstiger Schaden.
Wenn du unter den Muttern Platz hast dann verwende Sicherungsscheiben von Nord-Lock. Nach Loctite mit das Beste was der Markt bietet.
https://www.nord-lock.com/de-de/nord-lo ... sscheiben/

Was hast du für Schrauben am Kardan? M8 ? M10 ?
Gib mir deine Anschrift und ich schicke dir die passenden Scheiben.

Karsten
Sejerlänner Jong
vormals Karsten 64
 
Beiträge: 665
Registriert: 14. Januar 2014 09:07

Re: Getriebeproblem

Beitragvon Reeder » 1. August 2019 15:02

Moin,

die Schrauben werden aber mal heftig angezogen,da langt "normale" Handkraft nicht.
BMW gibt bis 1980 38+4 Nm vor
Ab 1981 dann 40 Nm
Später bei den Monolever dann 36+-4 Nm
Zum Vergleich: eine 8.8 Schraube wird mit ca 25 Nm angezogen.
Das ist eine 12kant Schraube M8x1. Die gibt es aber in zwei Längen!
Einmal sollen Federringe verbaut werden, einmal nicht. Ich meine ab den Monolever kamen da keine Federringe mehr vor und die Schrauben waren somit kürzer.
Gruß
Rehder

BMW R850R mit Heeler Nr.25
Endlich mit BMW R1100RT und FOX Nr.601
Benutzeravatar
Reeder
 
Beiträge: 313
Registriert: 20. Februar 2014 17:42
Wohnort: Bremen-Nord

Re: Getriebeproblem

Beitragvon Crazy Cow » 1. August 2019 17:03

Reeder hat geschrieben:Moin,

die Schrauben werden aber mal heftig angezogen,da langt "normale" Handkraft nicht.
BMW gibt bis 1980 38+4 Nm vor
Ab 1981 dann 40 Nm
Später bei den Monolever dann 36+-4 Nm
Zum Vergleich: eine 8.8 Schraube wird mit ca 25 Nm angezogen.
Das ist eine 12kant Schraube M8x1. Die gibt es aber in zwei Längen!
Einmal sollen Federringe verbaut werden, einmal nicht. Ich meine ab den Monolever kamen da keine Federringe mehr vor und die Schrauben waren somit kürzer.


Jau, jau.
Wenn das ein Flansch ist, bringt das sichern der Schrauben gar nichts. Es muss ja eine entsprechende Flächenpressung hergestellt werden. Und das geht nur mit Schrauben, die auch das Anziehmoment aushalten. Auch Federringe sind ein Problem. Wenn sie weicher sind als die Schraube, stören sie den Anzieheffekt.
Möglicherweise sind die kurzen org. Schrauben sogar härter als die langen mit Federring.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11418
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Getriebeproblem

Beitragvon Stephan » 1. August 2019 19:47

Am Kardan hab ich bisher immer dem Vielzahnringschlüssel noch einen mit 'nem Hammer mitgegeben. Da hätte ich eher Angst, das ich da mal eine abreisse. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon Sejerlänner Jong » 1. August 2019 21:51

Ein Federring ist keine! Schraubensicherung. Auch wenn's gern geglaubt wird.
Karsten
Sejerlänner Jong
vormals Karsten 64
 
Beiträge: 665
Registriert: 14. Januar 2014 09:07

Re: Getriebeproblem

Beitragvon Race-Track » 2. August 2019 08:43

Zu den Anlässen kann ich nur sagen valeo und so ein Zeug wegschmeißen und den guten alten Bosch Anlasser einbauen .Bei mir hält er seit 120000km .Er ist zwar schwerer und braucht mehr Strom dafür aber deutlich robuster
Dieter
Eine Kuh macht Muh Viele Kühe machen Mühe
Race-Track
 
Beiträge: 52
Registriert: 16. September 2007 18:43
Wohnort: Hess.Oldendorf

Re: Getriebeproblem

Beitragvon scheppertreiber » 2. August 2019 09:14

Ähem, räusper ...

Der Bosch zwingt dir jede Batterie in die Knie. Gnadenlos. Valeo ist
da einfach die modernere Konstruktion. MKGs bekommst du da ab 60 €.
Legt man sich halt noch einen als Ersatz ins Boot. Ist ja notfalls in
10 min getauscht.

Grüße Joe
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3967
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Getriebeproblem

Beitragvon Stephan » 2. August 2019 15:27

Dafür muss auch der Valeo erstmal defekt sein. Bis dahin hätte der Bosch aber schon arg genervt.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon dreckbratze » 2. August 2019 16:12

wir haben seit einigen jahren problemlos in 2 guzzen den valeo nachbau von alanko drin. neupreis irgendwas um 90€.
der schwachpunkt beim valeo ist, bzw. war, dass er gerne mal die magnete wegwirft. soll ja mittlerweile behoben sein. manch bastler schraubt die fest.
wer auch bei minusgraden fährt, der freut sich über das planetengetriebe (dreht deutlich schneller) und den deutlich geringeren strombedarf. dass er erheblich leichter ist, gibt es als gimmik dazu.
Benutzeravatar
dreckbratze
 
Beiträge: 2437
Registriert: 27. Oktober 2005 19:16

Re: Getriebeproblem

Beitragvon Stephan » 2. August 2019 18:39

Die abfallenden Magnete sind zu beheben. Wenn es nicht schon mittlerweile Serienmässig ist. Das Gehäuse kann man sich auch einzeln besorgen. Hab ich für den alten Valeo der dicken Solo mal gemacht. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon scheppertreiber » 2. August 2019 19:23

Der Leistungsbedarf ist bei Bosch und Valeo (oder Nachbau) gleich,
es ist der Anlaufstrom.
frisierte Dnepr MT11 "Toter Oktober" * frisierte Guzzi 1000SP "donnaccia rossa" * 1000SP solo natur "milanese nera"
http://murxvonmarx.de
Benutzeravatar
scheppertreiber
 
Beiträge: 3967
Registriert: 18. März 2009 12:21
Wohnort: Spessart

Re: Getriebeproblem

Beitragvon Stephan » 2. August 2019 19:50

Und der zwingt bei dem Bosch den Akku in die Knie, wo der Valeo kein Problem hat. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon Lukas » 3. August 2019 00:23

Hallo
Das Gewinde der Schrauben hat etwas gelitten.
Zum Glück sind die 4 Gewinde im Getriebeflansch okay.
Ich habe neue verwendet, habe immer verschiedene Teile als Reserve liegen.

Bei meinem Gespann komme ich schlecht an den Kardanflansch.
Muß mich über die Sitzbank beugen und dann mit der linken Hand die Schrauben eindrehen. Bin Rechtshänder.
Nur diesmal habe ich ca 2,5 Stunden gebraucht um die 4 Schrauben wieder einzudrehen. Es fällt halt mal eine in die Schwinge.
Dann mit 40 Nm angezogen. Hoffentlich halten die nun für die nächste Zeit.
Eine sehr nervige Angelegenheit.
Bei den 4 Ventilern ist die Befestigung des Kardans am Getriebe besser gelöst.
Auch die Gummimanschette läßt sich einfacher montieren.
Dafür ist die sonstige Schrauberei bei meiner R1100S ein reines Ärgernis.
Gruß Lukas
Aus dem Land der weißen Berge

BMW R100RT Jewell 2-sitzer
Bj.1982 Walter Umbau 2002
BMW R80RS Bj.85
Lukas
 
Beiträge: 136
Registriert: 18. Oktober 2009 18:36
Wohnort: Waldhessen Land der weißen Berge

Re: Getriebeproblem

Beitragvon Stephan » 3. August 2019 09:09

Jau, beim Gespann ist das immer ein besonderes Vergnügen. Ich hatte beim letzten Mal das Gespann eh gerade hochgebockt. Aber ich muss das nicht öfter haben.

40Nm?!? Ich würd' da dem Schlüssel noch einen mit'm Hammer verpassen. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon Crazy Cow » 3. August 2019 09:44

Lukas hat geschrieben:Hallo
Das Gewinde der Schrauben hat etwas gelitten.
Zum Glück sind die 4 Gewinde im Getriebeflansch okay.


Dein Wort in Gottes Ohr.

Gerade beim Flansch, wir kennen das ja vom Radflansch, ist es aber mit einem Mal anziehen nicht gut. Man verlässt sich auch gern auf den Drehmomentschlüssel. 40Nm an der ersten Schraube sind imho etwas anderes als 40Nm an der letzten. Zweimal rum und kreuzweise, oder? Dann brauchst du auch keinen Hammer. Ich vermute, dass hinter dem Kürzel 38+4 die Bedeutung steht: 38 im ersten Gang, 42 im zweiten.
BTW: 40Nm sind gar nix für einen gesunden Menschen. Bei einem 20cm langen Handschlüssel sind das 20kg Zugkraft am freien Ende. Die ziehst du locker stehend von unten nach oben.
Ich finde das für einen Flansch eher wenig, aber es ist ja Feingewinde. Viel wichtiger ist, dass neue Schrauben verwendet werden, die Dehnung ist ja nicht rückgängig zu machen. Das Problem ist, dass das Gewinde im Gegengewinde sich so gut wie gar nicht reckt, sämtlicher Zug geht auf den ersten Gang außerhalb. Die 40Nm sind also eine Begrenzung nach unten und oben. Und da sind wir wieder bei dem Prob: nicht für den Gepannbetrieb ausgelegt. Wenn wegen des breiten Hinterrades die Flächenpressung der 4x40Nm nicht verhindern, dass das Ding sich (beim Anfahren) bewegt, lockern sich die Schrauben zwangsläufig, auch gesicherte. Nimmst du Schrauben mit höherem Anzugsmoment, geht der Getriebeflansch vlt. hinüber.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11418
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Getriebeproblem

Beitragvon Stephan » 3. August 2019 10:32

Crazy Cow hat geschrieben:. . . Wenn wegen des breiten Hinterrades die Flächenpressung der 4x40Nm nicht verhindern, dass das Ding sich (beim Anfahren) bewegt, lockern sich die Schrauben zwangsläufig, auch gesicherte. Nimmst du Schrauben mit höherem Anzugsmoment, geht der Getriebeflansch vlt. hinüber.


Hier ist aber noch der Endantrieb dazwischen. Bis sich da ein breiteres Hinterrad durch die ganzen Flankespiele am Getriebeausgangsflansch bemerkbar macht. . .

40Nm? Müsste ich mal testen, aber das sollte man auch über die Sitzbank liegend noch gut nach Unten drücken können. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon Reeder » 3. August 2019 16:00

Stephan hat geschrieben:
Crazy Cow hat geschrieben:. . . Wenn wegen des breiten Hinterrades die Flächenpressung der 4x40Nm nicht verhindern, dass das Ding sich (beim Anfahren) bewegt, lockern sich die Schrauben zwangsläufig, auch gesicherte. Nimmst du Schrauben mit höherem Anzugsmoment, geht der Getriebeflansch vlt. hinüber.


Hier ist aber noch der Endantrieb dazwischen. Bis sich da ein breiteres Hinterrad durch die ganzen Flankespiele am Getriebeausgangsflansch bemerkbar macht. . .

40Nm? Müsste ich mal testen, aber das sollte man auch über die Sitzbank liegend noch gut nach Unten drücken können. . .


Stephan


Moin,
zumal sich ja auch noch ein "Ruckdämpfer" dazwischen befindet.

https://www.realoem.com/bmw/de/showpart ... Id=33_1655
Gruß
Rehder

BMW R850R mit Heeler Nr.25
Endlich mit BMW R1100RT und FOX Nr.601
Benutzeravatar
Reeder
 
Beiträge: 313
Registriert: 20. Februar 2014 17:42
Wohnort: Bremen-Nord

Re: Getriebeproblem

Beitragvon Crazy Cow » 3. August 2019 16:38

Seid mir nicht böse, aber das Ding sieht eben aus wie ein Ruckdämpfer, nicht wie eine Rutschkupplung. D.h: wenn der Zapfen bis zum Ende ausgehoben hat, wird die volle Kraft übertragen. Und dann wirkt eben die volle Last, nicht aus max 490kg auf 130er Moppedreifen, sondern vlt. 720kg auf 165er Autoreifen. Und die Kräfte sind nun mal beim Übergang von Stillstand auf Drehung am größten.
Wenn auf einer Skala 0 für Motorrad wird bergab angefahren und 10 für das Motorrad ist mit einer Kette an eine Wand gebunden und soll angefahren werden dann liegt der Gespannbetrieb nun mal näher an der 10 als der Solobetrieb. Und mit Verlaub, wenn im Gespannbetrieb sogar die Lenker brechen, warum soll dann die Zuhaltung für den Antriebsflansch stark genug für den Gespannbetrieb ausgelegt sein?
BMW beschäftigt schon seit langem Wirtschaftsingenieure, die alle Teile "einkaufsoptimieren" (so schwach wie möglich auslegen), wenn die Konstruktion fertig ist. Kost doch alles Geld.
Gute Fahrt, Gruß
Olaf

Bild
https://deltasign.de
www.schulzecom.net
Lich un Luf gibt Saf un Kraf
Benutzeravatar
Crazy Cow
 
Beiträge: 11418
Registriert: 12. Mai 2006 17:05
Wohnort: Paläozoikum

Re: Getriebeproblem

Beitragvon Reeder » 3. August 2019 17:35

Moin,

das passt schon.
Das Teil Nr 8 sitzt auf einer Verzahnung der Kardanwelle.
Das Teil Nr 9 könnte sich auf dem letzten Ende der Kardanwelle frei drehen, wenn es keinen Kontakt zu Teil 8 hätte und greift seinerseit am Ende mit einer Innenverzahnung in den Achsantrieb.
Somit kann das zwischen 8 und 9 durchrutschen. https://www.youtube.com/watch?v=nz1g1nQFPLU Ab 7:45 gut zu sehen.

Die Darstellungen im ETK sind nicht immer ganz logisch.

Anders sieht es da bei den Paralevern und den 4Ventilern aus. Da besteht die Kardanwelle aus 2 Stücken, die über ein Gummistück verbunden sind. Da kann nichts mehr durchdrehen. Die Wellen sind dann auch öfters mal verdreht, so das die Kardangelenke nicht mehr fluchten. http://www.powerboxer.de/hinterachse-ka ... n-schaeden
Gruß
Rehder

BMW R850R mit Heeler Nr.25
Endlich mit BMW R1100RT und FOX Nr.601
Benutzeravatar
Reeder
 
Beiträge: 313
Registriert: 20. Februar 2014 17:42
Wohnort: Bremen-Nord

Re: Getriebeproblem

Beitragvon Stephan » 4. August 2019 09:11

Was mich an der ganzen Sache noch am meisten wundert, daß das so harmlos ausgegangen ist. Ich hätte eher erwartet das es an einem Punkt, nur noch drei statt zwei Schrauben drin, der Rest schert ab, scheppert und Ruhe ist.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Getriebeproblem

Beitragvon Lukas » 6. August 2019 09:20

Hallo Stephan
Ich bin auf eine Kreuzung zugefahren und in den 2 ten Gang runtergeschaltet.
Als Linksabieger außerhalb hatte ich ca. 40km/h drauf. Da war kein scheppern oder rasseln zu hören.
Habe wieder Gas gegeben aber es gab keine Beschleunigung.
Das Gespann rollte über die Kreuzung und dann zum Straßenrand.
Beim schieben des Gespanns kein Schleifgeräusch.
Meine Frau hat mich die 2 Kilometer mit der Abschleppstange nach Hause gezogen.
Hatte einen Kupplungsschaden vermutet. Im Urlaub hatte ich genug Zeit mir alle möglichen Defekte auszudenken.
Aber es sind zum Glück waren nur die Feingewinde der 4 Befestigungsschrauben defekt.
Die 4 Schrauben lagen alle im Faltenbalg. Wäre dies bei einer höheren Geschwindigkeit passiert,
wäre wahrscheinlich auch der Schaden viel größer.
Der Motor vibriert nicht ist auch neu aufgebaut worden.
Dies ist wohl dem Gespannbetrieb geschuldet.
Der Motorradrahmen wird durch den Hilfsrahmen verspannt und dadurch treten andere Schwingungen auf.
Ist halt ziemlich ärgerlich. Ich will zum EGT nach Luxemburg und habe ein mulmiges Gefühl im Magen.
Habe keine Lust auf der ADAC Pritsche mitzufahren.
Gruß Lukas
Aus dem Land der weißen Berge

BMW R100RT Jewell 2-sitzer
Bj.1982 Walter Umbau 2002
BMW R80RS Bj.85
Lukas
 
Beiträge: 136
Registriert: 18. Oktober 2009 18:36
Wohnort: Waldhessen Land der weißen Berge

Re: Getriebeproblem

Beitragvon Stephan » 6. August 2019 11:02

AhJa.

Nunn, das LEben ist Risiko. Bei meiner ersten Urlaubsfahrt mit dem ADV+ Gespann, bin ich bei Besacon/F mit einem Getriebausgangslagerschaden liegen geblieben. Pech!


Stephan, der dieses Jahr wieder nicht zum EGT kann. Doha ruft. . .
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 13150
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt


Zurück zu Motor-Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste